Besoin d' aide / Faux contact p2

Un problème électrique, un conseil ?

Re: Besoin d' aide / Faux contact p2

Messagede matiouze » 16 Juin 2017 23:16

Un jour j'ai eu un court circuit dans le même genre, un fil était pris dans la vis de fixation du pare soleil...depuis l'origine de la voiture.
Ça a pris 15 ans avant de poser des soucis...mais bon c'était une Fiat .

Plus courant sur nos Ford à antenne , une mauvaise étanchéité au niveau du trou de l'antenne et un peu d'eau qui tombe dans le plafonnier. A force ça pose parfois des problème.

Dommage que la Cougar n'ait pas l'antenne intégrée dans la lunette arrière comme j'avais sur la sierra, ça fonctionne très bien en plus!

C'est une bonne piste je pense, tu peux aussi déconnecter les éléments un par un pour déceler la source du problème,

Je m'explique, débranche par exemple ton toit ouvrant en isolant bien les fils, si le fusible grille encore ce n'est pas lui la cause..etc avec chaque chose branchée sur ce fusible. Quand ça ne grille plus , tu as très certainement trouvé ce qui pose problème!

Bon courage!
Le saviez vous? La safrane est une variété de pomme de terre.
Avatar de l’utilisateur

matiouze
Chat
Chat
 
Messages: 58
Inscription: 08 Mai 2017 20:51

Cougar : 2l -2000
 

Re: Besoin d' aide / Faux contact p2

Messagede SCRAT » 16 Juin 2017 23:33

Merci pour tes conseils !!! :bien: je vous tiens au jus...
Avatar de l’utilisateur

SCRAT
Apprenti Cougar
Apprenti Cougar
 
Messages: 187
Inscription: 14 Nov 2016 22:56

Cougar : V6-BM-2,5L
 

Re: Besoin d' aide / Faux contact p2

Messagede alexdiyakuzas » 17 Juin 2017 10:34

vérifie aussi que tu n'es pas un fil brûlé ou coupé qui toucherait la tôle.
alexdiyakuzas
Cougar
Cougar
 
Messages: 317
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Besoin d' aide / Faux contact p2

Messagede SCRAT » 17 Juin 2017 21:30

alexdiyakuzas a écrit:vérifie aussi que tu n'es pas un fil brûlé ou coupé qui toucherait la tôle.


Effectivement alex, il me semble que le file de l' antenne est brulé, mais je ne sais pas si c' est lui qui créer un faux contact? :?: :oops:
Avatar de l’utilisateur

SCRAT
Apprenti Cougar
Apprenti Cougar
 
Messages: 187
Inscription: 14 Nov 2016 22:56

Cougar : V6-BM-2,5L
 

Messagede alexdiyakuzas » 17 Juin 2017 22:18

J'en doute pour l'antenne.
Je me pencherais plus sur le plafonnier ou la ventilation.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Cougar
Cougar
 
Messages: 317
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Besoin d' aide / Faux contact p2

Messagede SCRAT » 17 Juin 2017 22:42

Oui tu as raison, je vais plutôt me pencher sur le plafonnier et la ventilation.

Ce problème de faux contact est apparu depuis que j'ai eu une infiltration d'eau au niveau de l'antenne, (il y a 1 mois à peu près), et depuis bien sûr j'ai colmaté celle-ci.
Avatar de l’utilisateur

SCRAT
Apprenti Cougar
Apprenti Cougar
 
Messages: 187
Inscription: 14 Nov 2016 22:56

Cougar : V6-BM-2,5L
 

Messagede alexdiyakuzas » 18 Juin 2017 08:23

Alors commence par le plafonnier.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Cougar
Cougar
 
Messages: 317
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Besoin d' aide / Faux contact p2

Messagede matiouze » 18 Juin 2017 12:41

Le fil d'antenne, c'est très peu probable qu'il pose souci, il n'y a pas de courant dedans.

Il faudrait qu'il entre en contact avec un autre fil +12v , mais la c'est l'autoradio qui risque de prendre, ou son fusible.

Le plafonnier c'est le plus facile à tester oui, enlève le et vois ce que ça donne niveau fusible déjà.

Après si ça ne vient pas de lui, il faudra lister tout ce qui est branché sur ce fusible et tout contrôler... plus pénible comme tâche.
Le saviez vous? La safrane est une variété de pomme de terre.
Avatar de l’utilisateur

matiouze
Chat
Chat
 
Messages: 58
Inscription: 08 Mai 2017 20:51

Cougar : 2l -2000
 

Re: Besoin d' aide / Faux contact p2

Messagede rick75 » 04 Sep 2017 23:24

SCRAT a écrit:Oui tu as raison, je vais plutôt me pencher sur le plafonnier et la ventilation.

Ce problème de faux contact est apparu depuis que j'ai eu une infiltration d'eau au niveau de l'antenne, (il y a 1 mois à peu près), et depuis bien sûr j'ai colmaté celle-ci.


Salut SCRAT,

J'ai lu tes mésaventures. Et j'ai le même problème que toi !!!
Pour ma part, j'ai vérifié les connexions dans le plafonnier, elles sont bonnes et pas d'infiltration d'eau.
Je vais me pencher maintenant sur la console du tableau de bord qui gère la ventilation, je pense qu'il y a un court circuit là-dedans et c'est ce qui fait griller à chaque fois le fusible de 7.5A quand je le remplace.
Par contre, est ce que quelqu'un pourrait me dire comment on démonte ce panneau ?

Merci à vous.
:coucou:
Avatar de l’utilisateur

rick75
Chaton
Chaton
 
Messages: 16
Inscription: 08 Juin 2014 11:42
Localisation: COLMAR-FRANCE

Cougar : V6-1999
 

Re: Besoin d' aide / Faux contact p2

Messagede franckyrocky » 05 Sep 2017 16:43

Ce topic pourra peut-être t'aider :

demontage-tableau-de-bord-t4147.html
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 47000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 19955
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Précédente

Retourner vers Electrique



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron

© 2004 - 2014 Planète cougar : le portail dédié à la Ford Cougar