Démontage tableau de bord

Un problème, un conseil pour vos changements de pneux, autoradio etc ?

Démontage tableau de bord

Messagede ImBolK » 11 Oct 2006 23:27

Voici le topic tant attendu ! !lol

DÉMONTER LE TABLEAU DE BORD

allez c'est parti ! ! ! ! !

Pour le demontage des 3 parties qui precedent et recouvrent le compteur, je fait l'impasse, car tout le monde sait plus ou moins le faire ou au pire, cela a deja ete evoqué dans differents posts
de toute facon il n'y a que 7 vis a enlever, rien de bien insurmontable pour le moment !

EDIT : suite aux demandes, j'ouvre le tableau du debut !

3 elements sont donc a enlever
Le controle des lampes
Image
il s'enleve tres facilement, vous avez 2 vis en dessous de l'element

le controle de clim et element autoradio
Image
veiller a decaler la console centrale pour plus d'acces en enlevant les deux vis a l'extremité
Image
et les 2 vis , une derriere le cache de l'allume cigare l'autre derriere le porte monnaie
Image
la console se degage vers l'arriere! !

pas besoin de l'enlever totalement

reste 3 vis: 2 en dessous le l'air conditionné
accessible apres avoir enlevé le bloc autoradio
Image

la derniere se situe derriere les boutons du haut de la console
Image

reste a enlever la casquette du tableau de bord
pour cela 5 vis :
2 a gauche
Image

3 a droite
Image

eviter aussi de perdre les petites attaches tres importantes pour eviter le jeu dans la console et le vibrations
Image

voila c'est fait ! ! ! almaviva est content maintenant ! !!lol :razz:
Dernière édition par ImBolK le 12 Oct 2006 11:10, édité 3 fois.
Avatar de l’utilisateur

ImBolK
Cougar suprême
Cougar suprême
 
Messages: 1682
Inscription: 23 Mai 2006 10:30
Localisation: Valence

Cougar : 2L-99-BM
 

Re: Démontage tableau de bord

Messagede David Zuzarte » 02 Jan 2013 02:09

Je viens de copier sur la rubrique «Équipement», le tuto d´Imbolk au sujet du changement du fond de compteur.
Je l´ai ré-édité en reprenant QUE la partie du démontage du tableau de bord et de la console.
Ainsi pour ceux qui souvent ne savent pas comment démonter le tableau (HachD ;-) ), voici le tuto sur Équipement.
David Massagens Zen Spirit

Image
Avatar de l’utilisateur

David Zuzarte
Dieu Cougar
Dieu Cougar
 
Messages: 10828
Inscription: 08 Fév 2009 07:36
Localisation: Un dolchardien "exilé" à Viana (PORTUGAL)

Cougar : 2L - 1999
 

Démontage tableau de bord

Messagede Cougar45 » 16 Jan 2013 15:32

Bonjour tous les cougars/gares, une bonne et heureuse année, et bien évidemment la santé, à tous !

N'ayant plus de témoin de feux de position et croisement au tableau de bord, je me suis dit que ça devait être une ampoule de grillée ! J'ai donc démonté pour voir le modèle exact d'ampoule. Et là, surprise, pas d'ampoule, pourtant je suis sûr d'avoir déjà vu ce témoin fonctionné. J'ai en même temps vu, qu'il me manquait l'ampoule du témoin de refroidissement.
Le temps de démontage étant ce qu'il est (et démontage/remontage, n'étant pas toujours bon à répétition), et vu l'ancienneté de la voiture, j'ai commandé toutes les ampoules afin de les remplacer d'un coup.
Je met les photos de l'ensemble du démontage, certaines seront similaires à celles ci- dessus, mais peut être plus de détail sur l'emplacement des vis.
Par contre :
- Mon voyant de refroidissement (qui fonctionne maintenant :sol:) ne s'éteint pas après démarrage, est ce que ça peut venir du niveau du liquide qui est un peu au dessus du maxi !? ou bien souci, mais dans ce cas, n'ayant pas d'ampoule au préalable à cet emplacement, ça doit dater.
- Mon voyant de témoin moteur ne s'allume pas, et j'arrive pas à me souvenir si je l'ai déjà vu fonctionner.
- Mon cadran horloge, ne s'éclaire plus
- Mon voyant antipatinage ne s'allume pas, pourtant une ampoule se situe à cet emplacement, mais bon pas de bouton sur la console centrale, donc voiture certainement pas équipée.
Voilà, si quelqu'un a une idée concernant les trois premiers cas !?
Vous en remerciant par avance.
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image
Image
16 ans, 261.948 kms et encore mordante...
Avatar de l’utilisateur

Cougar45
Apprenti Cougar
Apprenti Cougar
 
Messages: 122
Inscription: 03 Avr 2012 16:36
Localisation: LOIRET

Cougar : 2L-1999
 

Re: Démontage tableau de bord

Messagede David Zuzarte » 16 Jan 2013 15:50

Très bien les photos et bon boulot! :oui:
David Massagens Zen Spirit

Image
Avatar de l’utilisateur

David Zuzarte
Dieu Cougar
Dieu Cougar
 
Messages: 10828
Inscription: 08 Fév 2009 07:36
Localisation: Un dolchardien "exilé" à Viana (PORTUGAL)

Cougar : 2L - 1999
 

Re: Démontage tableau de bord

Messagede almaviva » 16 Jan 2013 16:46

N'ayant plus de témoin de feux de position et croisement au tableau de bord, je me suis dit que ça devait être une ampoule de grillée ! J'ai donc démonté pour voir le modèle exact d'ampoule. Et là, surprise, pas d'ampoule, pourtant je suis sûr d'avoir déjà vu ce témoin fonctionné. J'ai en même temps vu, qu'il me manquait l'ampoule du témoin de refroidissement.
Juste le témoin de feux de position s'allume, les feux de croisement ne sont pas contrôlés par un voyant.

Par contre :
- Mon voyant de refroidissement (qui fonctionne maintenant :sol:) ne s'éteint pas après démarrage, est ce que ça peut venir du niveau du liquide qui est un peu au dessus du maxi !? ou bien souci, mais dans ce cas, n'ayant pas d'ampoule au préalable à cet emplacement, ça doit dater.
Le niveau du liquide de refroidissement n'est pas contrôlé par un voyant sur cette version (absence de contacteur sur le vase d'expansion.

- Mon voyant de témoin moteur ne s'allume pas, et j'arrive pas à me souvenir si je l'ai déjà vu fonctionner.
- Mon cadran horloge, ne s'éclaire plus.
Voir du côté du circuit imprimé (mauvais contact ?)

- Mon voyant antipatinage ne s'allume pas, pourtant une ampoule se situe à cet emplacement, mais bon pas de bouton sur la console centrale, donc voiture certainement pas équipée.
Pas d'antipatinage sur cette version.
almaviva
Cougar en furie
Cougar en furie
 
Messages: 2854
Inscription: 23 Mai 2006 08:48
Localisation: VAR
 

Re: Démontage tableau de bord

Messagede Cougar45 » 16 Jan 2013 17:18

Oki, merci de ces renseignements !

Juste le témoin de feux de position s'allume, les feux de croisement ne sont pas contrôlés par un voyant. Oui, il s'allume dès les positions en route

Par contre :
Le niveau du liquide de refroidissement n'est pas contrôlé par un voyant sur cette version (absence de contacteur sur le vase d'expansion. Possibilité d'en ajouter un ? ou vraiment différence de faisceau ? parce que j'ai une connectique qui traine du coté du bocal ! (ou bien simplement connectique pour Ford !?) et ce voyant ne sert t'il que pour le niveau...

- Mon voyant de témoin moteur ne s'allume pas, et j'arrive pas à me souvenir si je l'ai déjà vu fonctionner.
- Mon cadran horloge, ne s'éclaire plus.
Voir du côté du circuit imprimé (mauvais contact ?) Oki, je vais vérifier, parce que l'éclairage horloge fonctionnait avant démontage, pour ce qui est du témoin moteur, il existe sur tous les modèles !? tout redéfaire ... :oops:

Pas d'antipatinage sur cette version.[/quote] Oki
Dernière édition par Cougar45 le 16 Jan 2013 17:40, édité 1 fois.
Image
16 ans, 261.948 kms et encore mordante...
Avatar de l’utilisateur

Cougar45
Apprenti Cougar
Apprenti Cougar
 
Messages: 122
Inscription: 03 Avr 2012 16:36
Localisation: LOIRET

Cougar : 2L-1999
 

Re: Démontage tableau de bord

Messagede franckyrocky » 16 Jan 2013 17:20

Bon travail et beau tuto-photos :bien:
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 47000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 20476
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: Démontage tableau de bord

Messagede christophe » 16 Jan 2013 19:22

Sur le 2.0 l, il n´y a pas d'ampoule de code allumés et pas de niveau de lave-glace, retire l'ampoule s´il y en a une tu aura moins de soucis. Pas d'anti-patinage non plus, donc pas d'ampoules.
Mais une chose est sûr, il n'y a aucune ampoule de code allumé sur toutes les versions et pour cause.. si l'ampoule avait cramée ben en retour garantie, trop chère, beaucoup trop de tableau de bord a démonter, il suffit de la rajouter et là tu aura un jolie vert en haut à gauche lors de l'allumage des codes!!
Président MERCURY COUGAR DIVISION FRANCE
Avatar de l’utilisateur

christophe
Cougar en furie
Cougar en furie
 
Messages: 5252
Inscription: 30 Mai 2006 17:22
Localisation: BORDEAUX

Cougar : ZETEC
 

Re: Démontage tableau de bord

Messagede almaviva » 17 Jan 2013 17:52

Le voyant concernant le niveau de liquide de refroidissement est de série sur la version V6.
Le vase d'expansion est prévu pour recevoir le contacteur de niveau.

le câblage est sûrement prévu sur ta version, le connecteur que tu cites doit alors avoir deux broches.
Voilà la photo du connecteur avec la couleur des câbles.
Si c'est le même, c'est bon. Mais il faudra trouver le vase qui va bien je suppose (celui du V6 avec le contacteur)

Image

Et le vase d'expansion (V6) où se branche le connecteur (en 1)

Image

Les possesseurs de V6 pourront peut-être t'aider davantage sur ce point :voyons:

Pour ton voyant moteur (MIL) ou check engine/tartempion :W Il n'est pas actif sur ta version de 99.
Disponible à partir de 2000 si je ne m'abuse (hop! un de moins... Ce n'est pas plus mal :o| )
almaviva
Cougar en furie
Cougar en furie
 
Messages: 2854
Inscription: 23 Mai 2006 08:48
Localisation: VAR
 

Re: Démontage tableau de bord

Messagede David Zuzarte » 18 Jan 2013 01:03

Ne pas oublier non plus, que le vase du V6 n´est pas le même que celui du 2L.
David Massagens Zen Spirit

Image
Avatar de l’utilisateur

David Zuzarte
Dieu Cougar
Dieu Cougar
 
Messages: 10828
Inscription: 08 Fév 2009 07:36
Localisation: Un dolchardien "exilé" à Viana (PORTUGAL)

Cougar : 2L - 1999
 

Re: Démontage tableau de bord

Messagede almaviva » 18 Jan 2013 08:59

Oui, j'en parle dans mon post d'ailleurs ;-)
Voir ceux qui vendent un V6 en pièces détachées :?:
almaviva
Cougar en furie
Cougar en furie
 
Messages: 2854
Inscription: 23 Mai 2006 08:48
Localisation: VAR
 

Re: Démontage tableau de bord

Messagede cougar42 » 11 Mar 2017 01:13

Cougar45 a écrit:Bonjour tous les cougars/gares, une bonne et heureuse année, et bien évidemment la santé, à tous !

N'ayant plus de témoin de feux de position et croisement au tableau de bord, je me suis dit que ça devait être une ampoule de grillée ! J'ai donc démonté pour voir le modèle exact d'ampoule. Et là, surprise, pas d'ampoule, pourtant je suis sûr d'avoir déjà vu ce témoin fonctionné. J'ai en même temps vu, qu'il me manquait l'ampoule du témoin de refroidissement.
Le temps de démontage étant ce qu'il est (et démontage/remontage, n'étant pas toujours bon à répétition), et vu l'ancienneté de la voiture, j'ai commandé toutes les ampoules afin de les remplacer d'un coup.
Je met les photos de l'ensemble du démontage, certaines seront similaires à celles ci- dessus, mais peut être plus de détail sur l'emplacement des vis.
Par contre :
- Mon voyant de refroidissement (qui fonctionne maintenant :sol:) ne s'éteint pas après démarrage, est ce que ça peut venir du niveau du liquide qui est un peu au dessus du maxi !? ou bien souci, mais dans ce cas, n'ayant pas d'ampoule au préalable à cet emplacement, ça doit dater.
- Mon voyant de témoin moteur ne s'allume pas, et j'arrive pas à me souvenir si je l'ai déjà vu fonctionner.
- Mon cadran horloge, ne s'éclaire plus
- Mon voyant antipatinage ne s'allume pas, pourtant une ampoule se situe à cet emplacement, mais bon pas de bouton sur la console centrale, donc voiture certainement pas équipée.
Voilà, si quelqu'un a une idée concernant les trois premiers cas !?
Vous en remerciant par avance.
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image Image
Image



bonsoir

Grand merci pour les infos

j'ai pu changer toutes mes ampoules sans aucun souci.

pour info ce sont bien des ampoules w3w en 1.2W et w5w en 3 w

A plus
Avatar de l’utilisateur

cougar42
Chaton
Chaton
 
Messages: 13
Inscription: 20 Jan 2016 21:34

Cougar : V6-1998
 

Messagede alexdiyakuzas » 11 Mar 2017 12:39

Plutôt
- 1.2w en t5 ou w1.2w
Et
- 3w en t10 ou w3w

Le premier w il me semble que c'est la forme de l'ampoule et ensuite la puissance de l'ampoule.

Ici des w 1.2 watts en 5mm pour les voyants et des w 3 watts en 10mm pour l'éclairage du compteur.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Cougar
Cougar
 
Messages: 360
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 


Retourner vers Equipement



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

© 2004 - 2014 Planète cougar : le portail dédié à la Ford Cougar