Ne démarre pas, panne d'anti démarrage?

Un problème électrique, un conseil ?

Re: Ne démarre pas, panne d'anti démarrage?

Messagede cougar58 » 21 Jan 2017 01:04

Coté mécanique je suis, mais là coté électronique pas trop mon rayon,
il doit y avoir un problème de connexion ou quelque chose en liaison avec l'alarme,
on dirai que tu subits une coupure a l'alimentation avec ta perte d'accélération.

De l'eau n'est pas venu ou resté dans une connexion ou boitier électrique, provoquant des disjonctions ?
Fred
Avatar de l’utilisateur

cougar58
Cougar en furie
Cougar en furie
 
Messages: 4867
Inscription: 13 Sep 2008 00:10
Localisation: Nievre (58)

Cougar : 2l-99-Black
 

Messagede alexdiyakuzas » 21 Jan 2017 05:46

Sachant que le boîtier de l'alarme se trouve derrière la boîte à gant. A côté du calculateur moteur.

Je sais que si l'on débranche se boîtier on ne peux plus démarrer. Mais aucune idée de savoir si cela couperais le moteur une fois celui ci lancé. Et je ne sais pas si le code d'anti démarrage ce trouve dans ce boîtier et/ou dans le calculateur moteur. Je dirais que non mais pas sur de moi.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Cougar
Cougar
 
Messages: 425
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 21 Jan 2017 21:35

Merci franckyrocky, j'ai imprimé tout ça, je vais le faire demain et je vous redis :D
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 112
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 23 Jan 2017 11:14

Alors voici ce que me fait défiler le cadran:
r13, n32, E090, A15, FL00 , none DTC

Alors là j'avoue je n'y comprends plus rien :non:
Elle ne démarre pas et ne trouve apparemment rien.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 112
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 23 Jan 2017 12:17

Effectivement il te dit qu'il n'y a pas de code erreur DTC enregistré.
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 49000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 21326
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Messagede alexdiyakuzas » 23 Jan 2017 14:21

Je la passerais quand même à la valise.
Les dtc ne affiche pas forcément sur le compteur.

Une smartphone ou pc portable et une prise type elm327 à 10 euros suffit amplement.

Cela peut être plein de chose et pas forcément liée entre elle.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Cougar
Cougar
 
Messages: 425
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 23 Jan 2017 15:00

Je suis d'accord par rapport à l'autodiag qui ne donne pas forcément toutes les informations que donne la valise. Mais c'était le premier geste à faire avant de passer à la valise.
Un boîtier OBD 2 type ELM 327 peut être d'une bonne aide effectivement, mais là encore sera moins précis que la valise.
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 49000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 21326
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede alexdiyakuzas » 23 Jan 2017 15:54

franckyrocky a écrit:Je suis d'accord par rapport à l'autodiag qui ne donne pas forcément toutes les informations que donne la valise. Mais c'était le premier geste à faire avant de passer à la valise.
Un boîtier OBD 2 type ELM 327 peut être d'une bonne aide effectivement, mais là encore sera moins précis que la valise.


Avec le forscan je peux même tester manuellement les certaines sonde ou les réinitialisés. Pas aussi complet que la valise mais pour le prix ont peux faire un gros 90% de ce que ferra la valise en besoin courant.
alexdiyakuzas
Cougar
Cougar
 
Messages: 425
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 29 Jan 2017 19:58

Bon, elle est partie sur le plateau pour le garage vendredi soir, n'ayant pas d'autre alternative :sad: Je passe au garage lundi matin pour en discuter avec eux.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 112
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 07 Fév 2017 20:09

Des news, enfin si on veut. Ma voiture est au garage depuis une semaine et demi maintenant. Hier message du garage me demandant d'amener mon double de clé sauf que... j'avais bien précisé que je n'avais qu'une clé, l'autre ayant été perdue par un ancien propriétaire. Le patron n'était pas là, je n'ai pas réussi à le voir aussi aujourd'hui. Le mécano me dit bah sans e double ça va être compliqué c'est un problème d'anti démarrage. Il va vous rappeler.
Bref, moi je veux bien refaire une clé, mais j'espère bien que ce sera ça et pas autre chose :non: parce que sinon je l'aurai mauvaise.
J'ai quand même passé un coup de fil chez Ford. A priori ils peuvent normalement me faire une nouvelle clé et ils m'ont dit que des puces de clés qui rendent l'âme c'est possible sur ce modèle.

Voilà, j'espère bien que ça va se décanter. Après je ne sais pas si cela explique le problème d'accélération qui disparait en roulant. La suite au prochain épisode.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 112
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Messagede alexdiyakuzas » 07 Fév 2017 23:25

Pour le problème d'accélération en roulant ce n'est pas un problème d'anti démarrage. Celui ci ne sert que pour le démarrage (du moins que la durée de reconnaissance de la clée).

Je le sais car j'ai fait des doubles pour ma voiture et une fois la puce reconnue je peux la mettre dans ma poche et demarrer sans problème.

Soit c'est un autre problème soit il faut regarder du côté calculateur et/ou alarme... mais le tarif est pas le même. Il est donc préférable de commencer par tester une seconde clé pour vérifier.

Ford pour faire un double aura besoin de la voiture pour lui apprendre le code de la nouvelle clé.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Cougar
Cougar
 
Messages: 425
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede fifiv6 » 08 Fév 2017 11:39

D'accord avec Alex pour les clés et surtout, toujours éviter de les faire tomber, car à force il peut effectivement y avoir un problème de reconnaissance quand tu la met dans le Neiman et plus pouvoir démarrer, surtout que au cul du Neiman, il y a un truc vert (je ne sais plus comment ça s'appelle) et ça sert justement pour l'anti démarrage.
Cougar V6 2,5L 1998 Boîte Manuelle - Gris Appalaches - Options sièges cuirs électriques et chauffants - Echappements ULTER - Radar de recul - Autoradio GPS 9000 VNR avec commande au volant et chargeur 6 CD
Modèle vendu neuf en Allemagne par ernst+könig
Avatar de l’utilisateur

fifiv6
Cougar en furie
Cougar en furie
 
Messages: 3809
Inscription: 01 Juil 2015 23:23
Localisation: Indre et Loire (37)

Cougar : V6-BM-1998
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 08 Fév 2017 13:27

La mienne a fait une chute de 2 étages une fois au milieu des escaliers :lol:
C'est quand même assez solide car elle n'a rien eu !
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 49000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 21326
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 10 Fév 2017 11:54

Bon, le garage a appelé le garage Ford le plus près car il y connait le chef d'atelier et la clé ils n'y croient pas trop. Il faut la passer au banc chez Ford donc la voiture est transférée aujourd'hui chez Ford. Suite au prochain épisode.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 112
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 17 Fév 2017 16:56

Le verdict est tombé voici la liste des soucis de mon félin:
Contacteur au niveau du neman, voilà pourquoi elle ne démarre pas
Catalyseur , les pièces se mettent à obstruer l'échappement d'où la perte d'accélération
Un ressort qui manque sur les plaquettes avant
Un capteur d'abs HS
Soit 1600€ de réparation et là pour moi c'est la goutte d'eau qui fait déborder le vase car j'ai déjà lâché 500€ avant Noël.

Donc je crois que je vais devoir me préparer à dire au revoir à mon félin car j'ai déjà payé tellement de réparations dessus depuis que je l'ai que ce n'est plus possible. Soit une reprise soit la vendre pour pièces :non:
J'ai les boules mais là je ne peux plus elle me coûte trop...
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 112
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

PrécédenteSuivante

Retourner vers Electrique



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

© 2004 - 2014 Planète cougar : le portail dédié à la Ford Cougar