Ne démarre pas, panne d'anti démarrage?

Un problème électrique, un conseil ?

Re: Ne démarre pas, panne d'anti démarrage?

Messagede nolin.patrice » 19 Fév 2017 18:36

C'est sûr après le jour de l'an 2015 j'ai ramené mon fils à la gare routiere à Bagnoles. j'y suis resté 1h au retour pare-chocs avant rayé et joint de vitre de porte arraché après tentative de vol. Je ne l'ai pas fait réparer vu que je changeais le 12 pour la C5.
PATRICE
Avatar de l’utilisateur

nolin.patrice
Cougar en furie
Cougar en furie
 
Messages: 5050
Inscription: 17 Aoû 2007 01:26
Localisation: 02400 epaux bezu

Cougar : 2L_1999
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede FJ12 » 19 Fév 2017 19:55

Montez des pares buffles !!!!
FJ12
Chat
Chat
 
Messages: 71
Inscription: 13 Jan 2017 15:49
Localisation: Dourdan

Cougar : V6-1999
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede alexdiyakuzas » 20 Fév 2017 13:52

FJ12 a écrit:Montez des pares buffles !!!!


A l'avant c'est mon support de plaque d'immat qui fait office de pare buffle.
Avril dernier je le change car tout défoncé. Arrive juillet et les touriste ... moins d'une semaine après il était tout fissuré de partout. J'attendrais septembre pour le changer car comme le pare choc avant est très prononcé a chaque fois qu'un mec fait un créneau devant la mienne paf il tape.

Dire que je trouvais ce support un peu moche et que je voulais le supprimer ... même pas en rêve a présent.

Cependant ilo faut tout de même avouer que les pare choc sont solide. Les deux véritable accident que j'ai eu ou l'on m'a vraiment tapé je n'ai eu en tout et pour tout qu'une pâte de pare choc arrière de cassée ( en plus des rayures).

Le premier accrochage la clio qui a voulu partir avec mon pare choc arrière avait de l'aile avant a l'aile arrière enfoncée + la porte AR bloquée) ... moi une aile AR et le pare choc de rayé ( même pas enfoncé. J’espère pour lui qu'il était tout risque :D
alexdiyakuzas
Cougar
Cougar
 
Messages: 425
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 20 Fév 2017 20:45

Donc je suis allée chez Ford où on m'a proposé... 450€ de reprise. Arf ... J'ai été vexée j'avoue.
Donc je vais commander ce catalyseur:
https://www.catalyseur-auto.com/fr/Cougar/300275-catalyseur-Ford-Cougar-mondeo-25i.html
Et ce capteur d'abs:
https://www.piecesauto24.com/delphi/1769031
Qu'en pensez-vous? :)
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 112
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede FJ12 » 22 Fév 2017 14:43

Je t'aurais proposé un peu plus de 450€ quand même...
Pour tes pièces le tarif me semble correct
FJ12
Chat
Chat
 
Messages: 71
Inscription: 13 Jan 2017 15:49
Localisation: Dourdan

Cougar : V6-1999
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede fifiv6 » 22 Fév 2017 20:15

Pour le catalyseur, je pense qu'il ne faut pas le changer, mais faire comme Alex a dit, concasser avec une tige filetée par exemple, pour faire ressortir la matière qui est dedans et qui te met le bazar, tu économiserais des Euros ;-)
Cougar V6 2,5L 1998 Boîte Manuelle - Gris Appalaches - Options sièges cuirs électriques et chauffants - Echappements ULTER - Radar de recul - Autoradio GPS 9000 VNR avec commande au volant et chargeur 6 CD
Modèle vendu neuf en Allemagne par ernst+könig
Avatar de l’utilisateur

fifiv6
Cougar en furie
Cougar en furie
 
Messages: 3809
Inscription: 01 Juil 2015 23:23
Localisation: Indre et Loire (37)

Cougar : V6-BM-1998
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede chtiseb » 27 Aoû 2018 11:51

Je passe dans ce topic panne d'anti-démarrage car j'ai ce problème en ce moment :twisted: .
J'explique.

Il y a 1 mois je mets une nouvelle batterie (sans inversement de polarités biensûr). Et rien ne démarre, pas de pompe d'alimentation ni de démarreur. Alors que tout fonctionne, phares, climatisation etc...
J'ai passé du temps à contrôler er recontrôler fusibles et relais. Tout est Ok de ce côté.
Allo, L'assistance dépannage qui me remorque la voiture chez mon garagiste. Celui-ci décèle une non reconnaissance des clés de contact, blocage de l'anti-démarrage. Malheureusement il n'a pas les ordis pour la reprogrammation du calculateur.
Donc direction Ford qui après avoir ressorti les ordis d'il y a 20 ans ont fait la reprogrammation. Les 2 clés sont reconnus mais l'anti-démarrage bloque toujours quelque part ????
L'expert Ford me dit de trouver un calculateur + clé. Et que cela arrive très rarement une surcharge de courant sur le calculateur.
J'ai vu Ford aujourd'hui pour un calculateur trouvé sur eBay afin de savoir si c'est le bon. C'est Ok pour eux donc il est commandé ce jour via la Grande-Bretagne.

Il va falloir être encore patient un moment.
Longue vie aux Cougars.
Avatar de l’utilisateur

chtiseb
Cougar suprême
Cougar suprême
 
Messages: 1753
Inscription: 30 Sep 2011 09:34
Localisation: ARNEKE (nord)

Cougar : V6 1999
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede cougar58 » 30 Aoû 2018 10:12

Bon courage mon Chti Seb pour le suite,
ton problème me fait penser à celui d'Océanne17 qui avait changé ou rechargé plusieurs fois sa batterie
et qui n'a toujours pas résolu sa panne
Fred
Avatar de l’utilisateur

cougar58
Cougar en furie
Cougar en furie
 
Messages: 4867
Inscription: 13 Sep 2008 00:10
Localisation: Nievre (58)

Cougar : 2l-99-Black
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 30 Aoû 2018 16:54

Le genre de soucis bien pénible... :-/
Bon courage !
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 49000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 21326
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede alexdiyakuzas » 31 Aoû 2018 10:12

cougar58 a écrit:Bon courage mon Chti Seb pour le suite,
ton problème me fait penser à celui d'Océanne17 qui avait changé ou rechargé plusieurs fois sa batterie
et qui n'a toujours pas résolu sa panne


Dans ce cas , je me tournerais vers l'aternateur (plus précisément le régulateur). Il est pas impossible que celui ci ne régule plus grand chose.
Dans ce cas la tension peut monter très largement en dessous des 20V et griller les différents éléments les uns après les autres. La batterie surchauffe et donc se vide ce qui implique une perte de capacité de stockage et de tension.
Le calculateur lui va se flasher et perdrez ces données. Les ampoules classiques seront celles qui grillerons en derniers.

A savoir que le régulateur peut parfois fonctionner très bien la majorité du temps et merder par exemple uniquement lorsque bien chaud ou lorsque beaucoup sollicité.

Ça peut valoir le coup de monter un voltmètre pour un temps, histoire être sur.

Bon courage
alexdiyakuzas
Cougar
Cougar
 
Messages: 425
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede chtiseb » 01 Sep 2018 11:34

Merci pour ton éclaircissement Alex. Je ne pense pas que mon alternateur y soit pour quelque chose ici. Mais je le contrôlerai au voltmètre dès que possible. Pour le moment j'attends mon colis.

Merci pour vos messages de sympathie. ;-)
Longue vie aux Cougars.
Avatar de l’utilisateur

chtiseb
Cougar suprême
Cougar suprême
 
Messages: 1753
Inscription: 30 Sep 2011 09:34
Localisation: ARNEKE (nord)

Cougar : V6 1999
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede GabmaxXx » 08 Sep 2018 22:56

vraiment pas évident ces problèmes d'anti-démarrage :-/
bon courage a toi ! :oui:
>>> Cougar x2+EcoSport+Rodéo+Eclipse+Pontiac G5 <<<
Quel que soit le nombre de roues, pourvu qu'on avance !!!
---------> 2L16s -Green- An 99 - 140000 Km <---------
---------> 2L16s - Blue - An 00 - 240000 Km <---------
Avatar de l’utilisateur

GabmaxXx
Administrateur - Webmaster
Administrateur - Webmaster
 
Messages: 13012
Inscription: 22 Mai 2006 20:56
Localisation: Blois (41) FRANCE / Mirabel - QUEBEC - CANADA

Cougar : 2L-1999
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede chtiseb » 11 Sep 2018 19:01

Mon problème est résolu suite au changement et programmation du calculateur, clé et neiman.
Longue vie aux Cougars.
Avatar de l’utilisateur

chtiseb
Cougar suprême
Cougar suprême
 
Messages: 1753
Inscription: 30 Sep 2011 09:34
Localisation: ARNEKE (nord)

Cougar : V6 1999
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede sesame257 » 11 Sep 2018 23:10

Cool ! Christelle a le même souci et ça pourrait lui donner quelques infos . :oui: :oui:
sesame257
Cougar en furie
Cougar en furie
 
Messages: 3657
Inscription: 19 Mar 2015 21:30
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede GabmaxXx » 11 Sep 2018 23:38

Ah oui, il a fallut changer tout ça :-/ :-/
La facture est salée ? :?:
>>> Cougar x2+EcoSport+Rodéo+Eclipse+Pontiac G5 <<<
Quel que soit le nombre de roues, pourvu qu'on avance !!!
---------> 2L16s -Green- An 99 - 140000 Km <---------
---------> 2L16s - Blue - An 00 - 240000 Km <---------
Avatar de l’utilisateur

GabmaxXx
Administrateur - Webmaster
Administrateur - Webmaster
 
Messages: 13012
Inscription: 22 Mai 2006 20:56
Localisation: Blois (41) FRANCE / Mirabel - QUEBEC - CANADA

Cougar : 2L-1999
 

PrécédenteSuivante

Retourner vers Electrique



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

© 2004 - 2014 Planète cougar : le portail dédié à la Ford Cougar