Plus de chauffage

Un problème, un conseil pour vos changements de pneux, autoradio etc ?

Plus de chauffage

Messagede nico35 » 22 Mar 2007 11:24

voila le froid revient et je n'ai plus de chauffage dans la Cougar......... de quoi ça peu venir ? puisque quand je met la ventilation au mini ça chauffe dès que je le met plus fort ...plus rien...même en automatique on se les pele!!!!! :twisted: :twisted: :twisted: :twisted: :twisted: :twisted:

Aussi quand il fait 10°c dehors j'arrive a peu prêt a réguler..... :?: :?: :?:
Image
Avatar de l’utilisateur

nico35
Cougar
Cougar
 
Messages: 430
Inscription: 24 Mai 2006 08:32
Localisation: fougeres35
 

Messagede CaseHack » 22 Mar 2007 18:32

J'ai eu le même problème lundi,ca chauffait mais impossible de faire tourner la ventilation plus vite,j'ai trifouillé un peu(regardé le fusible:RAS);tatonné au niveau de la résistance du moteur de chauffage,rien à faire.

Le lendemain,en route vers le garage,ca remarchait nickel...va savoir :?:

Mon garagiste m'a que ça devait être un souci au niveau des charbons du moteur de ventilation,mais en attendant ça tourne.
Avatar de l’utilisateur

CaseHack
Apprenti Cougar
Apprenti Cougar
 
Messages: 235
Inscription: 23 Mai 2006 08:38
Localisation: Dunkerque

Cougar : 2L-2000
 

Messagede nico35 » 22 Mar 2007 23:51

oui mais la le ventilo tourne a fond et j'ai de l'air froid qui vien meme a 29°c ( et 30min de trajet effectué...) :sad:
Image
Avatar de l’utilisateur

nico35
Cougar
Cougar
 
Messages: 430
Inscription: 24 Mai 2006 08:32
Localisation: fougeres35
 

Messagede CaseHack » 23 Mar 2007 09:04

A ok,j'avais mal compris...

Alors si tu as changé ton liquide de refroidissement récemment,c'est peut-être le circuit qui n'a pas été bien purgé(air dans le circuit),ça peut être une des causes...

Après,ton radiateur de chauffage est peut être HS,mais je n'en sais pas plus à ce niveau.
Avatar de l’utilisateur

CaseHack
Apprenti Cougar
Apprenti Cougar
 
Messages: 235
Inscription: 23 Mai 2006 08:38
Localisation: Dunkerque

Cougar : 2L-2000
 

Messagede GabmaxXx » 24 Mar 2007 01:22

CaseHack a écrit:Après,ton radiateur de chauffage est peut être HS,mais je n'en sais pas plus à ce niveau.


ce serait plutôt le calorstat que le radiateur en lui même ;-)
>>> Cougar x2+EcoSport+Rodéo+Eclipse+Pontiac G5 <<<
Quel que soit le nombre de roues, pourvu qu'on avance !!!
---------> 2L16s -Green- An 99 - 140000 Km <---------
---------> 2L16s - Blue - An 00 - 240000 Km <---------
Avatar de l’utilisateur

GabmaxXx
Administrateur - Webmaster
Administrateur - Webmaster
 
Messages: 12973
Inscription: 22 Mai 2006 20:56
Localisation: Blois (41) FRANCE / Mirabel - QUEBEC - CANADA

Cougar : 2L-1999
 

Messagede almaviva » 25 Mar 2007 11:52

Volet ou moteur de volet de chauffage bloqué en position ouverture minimum ;-)
almaviva
Cougar en furie
Cougar en furie
 
Messages: 2854
Inscription: 23 Mai 2006 08:48
Localisation: VAR
 

Messagede Death's Kiss » 25 Mar 2007 12:01

Et c'est pas possible que le conduit d'air chaud se soit désolidarisé du reste?
ça expliquerais pourquoi même à fond rien ne vient...
En même temps, je dis ça mais je n'y connais rien, c'est juste une supposition... :roll:
Death's Kiss
Cougar 2.0l 16V - 2000 - Laser Red
Avatar de l’utilisateur

Death's Kiss
Cougar en furie
Cougar en furie
 
Messages: 3895
Inscription: 27 Fév 2007 17:01
Localisation: Vélizy Villacoublay (78)

Cougar : 2.0L - 2000
 

Messagede andy6224 » 25 Mar 2007 12:50

Remets une bûche.. :razz:
Dans un futur proche, les grandes nations sont entrées en guerre pour le pétrole, les nations essaient de maintenir un semblant d'ordre. Max est maintenant un solitaire qui sillonne les routes de ce pays livré à la violence à bord du dernier Interceptor.
Avatar de l’utilisateur

andy6224
Cougar Experimenté
Cougar Experimenté
 
Messages: 787
Inscription: 31 Déc 2006 12:46
Localisation: Belgique (Fleurus)
 

Messagede schogol » 25 Mar 2007 19:16

même problème pour moi depuis peu... et puis soudain .. 1 fois sur 10... ça rechauffe...
Avatar de l’utilisateur

schogol
Apprenti Cougar
Apprenti Cougar
 
Messages: 130
Inscription: 14 Nov 2006 11:37
 

Messagede nico35 » 25 Mar 2007 20:42

sa a marché aujourd'hui.......... et sa chauffait bien..... (meme un peu trop :roll: ) merci pour vos proposition d'aide je regarderai sa quand j'aurai un peu de temps........
Image
Avatar de l’utilisateur

nico35
Cougar
Cougar
 
Messages: 430
Inscription: 24 Mai 2006 08:32
Localisation: fougeres35
 

Messagede nico35 » 28 Mar 2007 09:06

voila j'ai fait quelque test pour voir ce qui allait bien:
-test lo/hi pour le volet air chaud :OK
-test position volet qui dirige le flux d'air:OK ( c'est la petite bombone au dessus de la pedale d'accelerateur...)
il me reste donc le calorstat a verifier mais comme je voulait chager le liquide de refroidissement cet été je verai ça merci a almaviva pour les conseils (voir aussi l'autre topic.....en equipement)
Image
Avatar de l’utilisateur

nico35
Cougar
Cougar
 
Messages: 430
Inscription: 24 Mai 2006 08:32
Localisation: fougeres35
 

Messagede ImBolK » 28 Mar 2007 10:05

n'oublies pas de puger le radiatuer aussi si tu vidanges ;-)
Avatar de l’utilisateur

ImBolK
Cougar suprême
Cougar suprême
 
Messages: 1682
Inscription: 23 Mai 2006 10:30
Localisation: Valence

Cougar : 2L-99-BM
 

Messagede nico35 » 28 Mar 2007 12:52

ImBolK a écrit:n'oublies pas de puger le radiatuer aussi si tu vidanges ;-)

ok merci ;-)
Image
Avatar de l’utilisateur

nico35
Cougar
Cougar
 
Messages: 430
Inscription: 24 Mai 2006 08:32
Localisation: fougeres35
 

Messagede almaviva » 28 Mar 2007 17:55

ImBolK a écrit:n'oublies pas de puger le radiatuer aussi si tu vidanges ;-)


Qu'est-ce que tu entends par purger le radiateur ImBolK :?:
almaviva
Cougar en furie
Cougar en furie
 
Messages: 2854
Inscription: 23 Mai 2006 08:48
Localisation: VAR
 

Messagede SoG » 02 Mai 2007 21:15

vous avez pas comme sur les Puma la pompe de l'électrovanne ? car la Puma c'est le gros pb pour le chauffage
SoG
Cougar
Cougar
 
Messages: 457
Inscription: 30 Avr 2007 21:47
Localisation: Nancy ( 54 )

Cougar : Raté, Puma
 

Suivante

Retourner vers Equipement



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron

© 2004 - 2014 Planète cougar : le portail dédié à la Ford Cougar