problème de ralenti

Un problème électrique, un conseil ?

problème de ralenti

Messagede Tom-26200 » 21 Avr 2018 14:05

Salut à tous,

j'ai une question a vous poser.

l'an dernier j'ai mon alternateur qui à cramé donc j'ai du le changer, depuis ce jour là, souvent j'ai le voyant de la batterie qui s'allume et le ralenti qui baisse et quand le ventilo se met en route elle est sur la limite de caler et après c'est presque impossible de la redémarrer.

Ma question est : est-ce que c'est un problème d'alternateur, qu'il faudrait peut être le rechanger par un autre ou est-ce qu'il faudrait changer la batterie par une plus puissante ?

à vos avis.
Avatar de l’utilisateur

Tom-26200
Chat
Chat
 
Messages: 40
Inscription: 25 Avr 2014 15:56
Localisation: Montélimar
 

Re: problème de ralenti

Messagede sesame257 » 21 Avr 2018 16:20

Salut !
Il me semble que c’est un symptôme d’une faiblesse de l’alternateur ...
Concernant la batterie, pas moins, ni plus, il faut mettre une préconisée par le constructeur . :oui:
sesame257
Cougar en furie
Cougar en furie
 
Messages: 3603
Inscription: 19 Mar 2015 21:30
 

Re: problème de ralenti

Messagede franckyrocky » 21 Avr 2018 18:27

Quelles sont les caractéristiques de ta batterie ?
Je viens de changer la mienne. Elle est un peu plus puissante que celle d'origine.
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 49000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 21244
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: problème de ralenti

Messagede sesame257 » 21 Avr 2018 18:46

J’ai oublié .
Prends un testeur et tu essayes, à l’arrêt mini 12V pour la batterie et moteur qui tourne mini 14V pour l’alternateur .
sesame257
Cougar en furie
Cougar en furie
 
Messages: 3603
Inscription: 19 Mar 2015 21:30
 

Re: problème de ralenti

Messagede alexdiyakuzas » 21 Avr 2018 20:53

sesame257 a écrit:J’ai oublié .
Prends un testeur et tu essayes, à l’arrêt mini 12V pour la batterie et moteur qui tourne mini 14V pour l’alternateur .

12V pour une batterie complètement déchargée.
Moteur a l’arrêt, batterie totalement chargé elle doit donner 12.5V mini après repos (c'est a dire après une charge elle est a env 13V et baisse petit a petit jusqu'a se stabiliser).
Moteur tournant tu devrait avoir un peu plus de 14V (plus de 13.5 et moins de 15V)
Au démarrage elle ne doit pas tomber sous les 10V (encore faut il qu'un multimètre numérique soit assez rapide pour le lire , un voltmetre a aiguille est plus réactif)
Dernière édition par alexdiyakuzas le 21 Avr 2018 21:01, édité 1 fois.
alexdiyakuzas
Cougar
Cougar
 
Messages: 410
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: problème de ralenti

Messagede sesame257 » 21 Avr 2018 21:01

Merci pour la précision ! :jap:
J’étais pas sûr les 0,5V car je me souviens plus . :razz: Je devrais plutôt dire " environ " 12 et 14 . :oui: :lol:
sesame257
Cougar en furie
Cougar en furie
 
Messages: 3603
Inscription: 19 Mar 2015 21:30
 

Re: problème de ralenti

Messagede franckyrocky » 22 Avr 2018 19:10

Etant donné que j'ai changé la batterie moi-même, il a fallu que je retourne chez Norauto pour faire tester le circuit afin d'avoir la garantie.
Résultat : effectivement j'étais à 14,2v moteur tournant et 14,16v avec quelques consommants (phares...)
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 49000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 21244
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: problème de ralenti

Messagede Tom-26200 » 06 Mai 2018 14:15

Salut à tous,

merci pour les infos, en ce qui concerne la batterie, la voici en photo.
Image

pour le test de la batterie et de l'alternateur je vous dirai ça mardi car il faut que j'achète un voltmètre.
Avatar de l’utilisateur

Tom-26200
Chat
Chat
 
Messages: 40
Inscription: 25 Avr 2014 15:56
Localisation: Montélimar
 

Re: problème de ralenti

Messagede Tom-26200 » 26 Juin 2018 14:00

Salut à tous,

finalement je vais rechanger d'alternateur, je vais l'acheter sur rockauto, par contre je ne sait pas si j'en prend un neuf ou un réusiner et quel marque ??

à vos avis.
je met le lien direct : https://www.rockauto.com/fr/catalog/mer ... rator,2412
Avatar de l’utilisateur

Tom-26200
Chat
Chat
 
Messages: 40
Inscription: 25 Avr 2014 15:56
Localisation: Montélimar
 

Re: problème de ralenti

Messagede alexdiyakuzas » 26 Juin 2018 15:01

De mon avis peut importe. Sur ce type d'alternateur il n'y a quasiment aucune différence d'une marque à une autre. Les composant sont quasiment les même (pour ne pas dire identique) car il n'existe que peu de fabriquants qui produisents ces composants.

Et neuf ou pas ne changera pas grand chose non plus. En reusiné c'est du neuf pour toute la partie "électrique" et roulements...il reste généralement que la carcasse qui peu être réutilisée. D'où un prix très similaire.
alexdiyakuzas
Cougar
Cougar
 
Messages: 410
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: problème de ralenti

Messagede Tom-26200 » 10 Juil 2018 15:08

Salut à tous,

j'ai enfin pu me servir d'un multimètre, je vous donne les résultat car je ne sais pas qui est défaillant :

moteur à l’arrêt : 12.33
démarrage : 10.70
moteur tournent : 14.76
avec phare : 15.00
avec ventilo : 14.60

dites-moi ce que vous en pensez ?
Avatar de l’utilisateur

Tom-26200
Chat
Chat
 
Messages: 40
Inscription: 25 Avr 2014 15:56
Localisation: Montélimar
 

Re: problème de ralenti

Messagede alexdiyakuzas » 11 Juil 2018 14:39

12.3 à l’arrêt c'est correct, surtout avec 10.7V au démarrage. La batterie encaisse sans problème. (surtout que tu venais peut être de déverrouiller la voiture avec la porte ouverte (et donc le plafonnier qui consomme).
14.76 moteur tournant ... ça commence a faire un peu beaucoup mais on pourrait mettre ça sur le compte d'un multimètre pas cher, pas parfaitement juste.

Mais 15V avec les phares je trouve (à mon avis) que l'on arrive vraiment haut (surtout que tu devais certainement faire la mesure au ralenti).

La chute à 14.6V avec le ralenti est normale (même si l'on reste sur une tension un tout petit peu trop élevée).

Peux-tu essayer de faire la même mesure avec et sans les phares. Mais une fois au ralenti et une autre à env 3 000 tours stabilisés (il faut être deux de préférence) + lors d'une accélération franche jusqu'au moins 3 000 tours. Un bon coup d’accélérateur à fond jusqu’à arriver entre 3 000 et 4 000 tours (pas besoin d'aller bien plus loin) pour voir si la tension ne ferait pas une pointe (ou une chute) pendant une fraction de seconde.

Mais à mon avis, soit le multimètre a une plage d'erreur vraiment énorme, soit le régulateur fonctionne moyen (à 15V tu crameras rien (sauf peut être un autoradio vraiment de très mauvaise qualité...et encore) mais certains composants électroniques pourrait se trouver hors plage d'utilisation et donner une information "déréglée".
alexdiyakuzas
Cougar
Cougar
 
Messages: 410
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: problème de ralenti

Messagede Tom-26200 » 12 Juil 2018 14:46

j'ai refait une mesure au démarrage porte fermé et sa donne 11.12

3000 tour : 14.80
3000 tour avec phare : 14.96

ralenti : 14.78
ralenti avec phare : 14.92

3000-4000 tour : 14.73

pour la batterie c'est une 12V, 75ah, 720A. es ce que c'est la bonne ?
Avatar de l’utilisateur

Tom-26200
Chat
Chat
 
Messages: 40
Inscription: 25 Avr 2014 15:56
Localisation: Montélimar
 


Retourner vers Electrique



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

© 2004 - 2014 Planète cougar : le portail dédié à la Ford Cougar