167 résultats trouvés

par fquentin77
09 déc. 2013 19:46
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

ok! je ne sait pas encore, je vais déjà démonter et je commanderais après!
je mettrais des photos!
par fquentin77
08 déc. 2013 17:30
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

Euh autre chose pour découper la tôle en dessous de l'assise je n'y pense pas non plus, vu les courbures comme dirais alma et ce serais du bricolage!
Elle est bien musclée la Cougar (rapport aux courbures lol!)
par fquentin77
08 déc. 2013 17:28
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

C'est bien la pompe! je l'ai branché en directe elle ne tourne pas et j'ai bien les 12v entre les bornes 1 et 3 pendant 2 secondes! Il ne me reste plus qu'à commender la pompe électrique, j'ai regarder rapidement sur internet hier, je n'en ai pas encore trouvé une! Oscaro, yakarouler ect..., pas la ...
par fquentin77
06 déc. 2013 19:25
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

euh oui, tu fait bien de me le dire, je n'ai pas pensé au 2 secondes! je vais retester demain! j'ai lu le topic pour le démontage du réservoir, j'ai bien compris que ce serais une galère. sinon j'essaie de mettre du 12volts directement entre les bornes 1 et 3, je verrais bien si sa tourne, reste a s...
par fquentin77
06 déc. 2013 16:55
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

En fin de compte j'ai une autre question, je vais vous donner les tensions mesurées a la au connecteur de la pompe: Entre les bornes 1 et 3 j'ai 7 volts Entre les bornes 2 et 3 j'ai 0 volts Entre les bornes 4 et 5 j'ai 12 volts Je me demande si entre les bornes 1 et 3 je ne devrais pas avoir 12 volt...
par fquentin77
06 déc. 2013 16:30
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

ok! merci pour tout!
je vais démonter le réservoir et commander une pompe, souhaitez moi bon courage, le réservoir est à moitié plein.
Pas d'autres question pour l'instant, je vous tiendrais au courant! :cry:
par fquentin77
05 déc. 2013 20:10
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

j'aurais besoin de la désignation des fils de la pompe, justement pour tester si il y a bien du courant qui arrive et peut-être essayer de la faire tourner en branchement directe. Pour la valve au bout de la rampe d'injection, je ne pense pas qu'elle puisse réguler vu qu'elle est fermée, c'est une v...
par fquentin77
05 déc. 2013 20:05
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

pour le startpilote le moteur tourne même au ralenti mais si on arrête d'en pulvériser le moteur s'arrête.
par fquentin77
05 déc. 2013 16:22
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

ok! donc il y a peut-etre bien la pression de démarrage mais comment la mesurer? j'ai entendu le bruit de la pompe il y a à peu près trois jours et depuis j'esaie de la démarrer tous les soirs mais sans entendre la pompe (3 jours). Est-ce que quelqu'un aurais la désignation des câbles de la fiche qu...
par fquentin77
05 déc. 2013 02:01
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner! (problème de démarrage)

:W pas anti patinage! anti démarrage! la clef et la voiture son programmées par code! si la clefs est déprogrammé l'arrivée en essence est coupée, impossible de démarrer (mêmes symptômes) sauf que dans ce cas là le voyant rouge à côté de ton boutton de dégivrage vitre arrière reste allumé après avoi...
par fquentin77
04 déc. 2013 22:02
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner!

Juste une question, vu que la voiture n'a pas roulé depuis un mois, la pompe ne peut pas se désamorçer? Et la batterie était débranchée aussi, ça a pu créer un problème! Chez Ford, la personne que j'ai vu m'a dit que ça peut-être la clef ou la voiture qui se sont déprogrammées, je ne pense pas vu qu...
par fquentin77
04 déc. 2013 19:10
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner!

Rebonjour! Je suis passé chez Ford, j'ai changé le relais r8 et le fusible n°14, toujours pareil, elle ne démarre pas. Pour la pompe, je l'ai entendu tourner quand j'ai voulu la démarrer, après avoir remonté la voiture suite au remplacement de la pompe à eau. Mais maintenant elle ne tourne plus! Peu...
par fquentin77
04 déc. 2013 16:40
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Re: Cougar refuse de ronronner!

Bonjour pour les caresses, ça ne marche pas! Sinon pour ce qui est de la pompe, je l'ai entendu mais maintenant je ne l´entend plus! C'est pour cela que je cherchais le relais et le fusible ( r8 et fusible numéro 14), merci alma j'avait cherché mais je n'étais pas tombé sur cette page. Ce soir je ch...
par fquentin77
03 déc. 2013 22:52
Forum : Electrique
Sujet : Cougar refuse de ronronner! (problème de démarrage)
Réponses : 41
Vues : 11535

Cougar refuse de ronronner! (problème de démarrage)

Salut à tous! Après une longue période d'innactivité, je reviens vous voir car j'ai un soucis! J'ai changé la pompe à eau sur ma Cougar, je l'ai remontée et maintenant elle refuse de démarrer (sauf alimentée en startpilote!). j'aurais voulu savoir quel relais et quel fusible sont sur le circuit d'al...