Probleme ventilation

Un problème électrique, un conseil ?

Modérateurs : GabmaxXx, admin, franckyrocky

Répondre
halo-roro
Chat
Chat
Messages : 40
Enregistré le : 15 avr. 2014 20:03
Modèle de votre cougar : 2L-1999

14 juin 2014 11:29

Bonjour

J'ai un problème , la ventilation fonctionne mais il n'y a que sur le pare brise que le vent souffle , les aérateurs ne fonctionnent pas ! Pourtant on entend bien le mécanisme s'activer , je pense qu'il doit y avoir un truc de casser ou de bloquer au niveau des clapets.
Avez vous des astuces sans démonter tout le tableau de bord pour y accéder ? Un schéma en vue éclaté m´aiderai bien !

Merci beaucoup !
Kanye
Cougar
Cougar
Messages : 358
Enregistré le : 24 janv. 2013 23:52
Modèle de votre cougar : V6-1999
Localisation : Rhônes-Alpes

14 juin 2014 13:40

Image

:lol: :lol: :lol:
halo-roro
Chat
Chat
Messages : 40
Enregistré le : 15 avr. 2014 20:03
Modèle de votre cougar : 2L-1999

16 juin 2014 01:46

Serieusement ? :shock:
Togusa
Apprenti Cougar
Apprenti Cougar
Messages : 107
Enregistré le : 29 avr. 2014 00:03
Modèle de votre cougar : V6-BM-2000
Localisation : Près de Langon en Gironde

16 juin 2014 08:27

non il plaisante :lol:

Tu devrais bientot avoir tes réponses, patience. ;-)
Avatar du membre
David Zuzarte
Dieu Cougar
Dieu Cougar
Messages : 10948
Enregistré le : 08 févr. 2009 06:36
Modèle de votre cougar : 2L - 1999
Localisation : Un dolchardien "exilé" à Viana (PORTUGAL)
Contact :

16 juin 2014 23:55

Je pense qu´il faudra vraiment démonter le tableau de bord.... :-/
Les aérateurs sont vissés.
MY VEGAN WAY OF LIFE
halo-roro
Chat
Chat
Messages : 40
Enregistré le : 15 avr. 2014 20:03
Modèle de votre cougar : 2L-1999

24 juin 2014 00:43

Personne n'aurai un schema éclaté ?
halo-roro
Chat
Chat
Messages : 40
Enregistré le : 15 avr. 2014 20:03
Modèle de votre cougar : 2L-1999

26 juin 2014 01:15

Bon j'ai fait un test du module de climatisation et tout est ok puis sa a fonctionner ! la ventilation des aérateur niquel ! puis j'ai changer de position et sa marche plus , donc ya un truc de fatiguer , mais je trouver rien comme schema :/

une ame charitable ?

merci !

( ps j'ai essayer de refaire 20 teste après mais non ^^ )
halo-roro
Chat
Chat
Messages : 40
Enregistré le : 15 avr. 2014 20:03
Modèle de votre cougar : 2L-1999

07 juil. 2014 00:32

Up ! , la ventilation sur les buse du tableau de bord fonctionne maintenant, mais pas tout le temps lol , je n’y comprends plus rien !
Modifié en dernier par halo-roro le 19 juil. 2014 13:43, modifié 1 fois.
Adrien
Chaton
Chaton
Messages : 7
Enregistré le : 13 mai 2020 07:02
Modèle de votre cougar : 2l -2002
Localisation : Metz

27 janv. 2021 15:55

J'ai le même problème.
Quelqu'un saurait résoudre ça svp ?
Avatar du membre
fifiv6
Cougar en furie
Cougar en furie
Messages : 4397
Enregistré le : 01 juil. 2015 23:23
Modèle de votre cougar : V6-BM-1998
Localisation : Indre et Loire (37)

27 janv. 2021 18:14

J'ai eu un souci similaire, plus de chauffage, donc mise en route des commandes impossible, ou de temps en temps.

C'était en fait un des gros relais vert qui se trouve dans la boîte à fusible/relais au pied du conducteur.
Cougar V6 2,5L 1998 Boîte Manuelle - Gris Appalaches - Options sièges cuirs électriques et chauffants - Echappements ULTER - Radar de recul - Autoradio GPS 9000 VNR avec commande au volant et chargeur 6 CD
Modèle vendu neuf en Allemagne par ernst+könig
Adrien
Chaton
Chaton
Messages : 7
Enregistré le : 13 mai 2020 07:02
Modèle de votre cougar : 2l -2002
Localisation : Metz

04 févr. 2021 13:17

Problème résolu en faite comme j'avais tout démonté le tableau de bord en remontant jai voulue tester si tout marchait mais J'avais pas rebranché le compteur du coup voilà une fois tout bien branché ça fonctionne maintenant j'aimerais bien changer l'antenne pour une plus courte mais j'arrive pas à la dévisser je sais pas si faut démonter la base de l'antenne
Avatar du membre
GabmaxXx
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 13684
Enregistré le : 22 mai 2006 20:56
Modèle de votre cougar : 2L-1999
Localisation : Blois (41) FRANCE / Mirabel - QUEBEC - CANADA

04 févr. 2021 16:53

Non pas besoin de dévisser la base.
Si ton antenne est d'origine, tu vas probablement devoir forcer avec une pince (et du coup, surement détruire le caoutchouc qui entoure l'antenne) car c'est peut-être un peu grippé à l'intérieur...
Je l'ai changé par une plus courte et c'est comme ça que j'ai procédé ;)
>>> Cougar x2+EcoSportx2+Rodéo+Eclipse GT-P <<<
Quel que soit le nombre de roues, pourvu qu'on avance !!!
---------> 2L16s -Green- An 99 - 151000 Km <---------
---------> 2L16s - Blue - An 00 - 240000 Km <---------
Répondre