Ne démarre pas, panne d'anti démarrage?

Un problème électrique, un conseil ?

Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 20 Jan 2017 12:14

Bonjour les amis
ça fait un moment que je ne suis pas passée vous voir. J'ai de nouveau un soucis avec ma Cougar V6.
En décembre j'ai eu un soucis , la courroie de la pompe à eau a cassé, la voiture s'est mise à fumer, la vapeur a giclé sur la batterie et j'ai dû changer le radiateur qui a cassé. Depuis j'ai deux soucis avec ma voiture, qui ne sont probablement pas liés, mais je préfère vous donner l'historique.
En route, à n'importe quelle vitesse, la voiture refuse subitement d’accélérer, le moteur n'a pas calé, pas de voyants qui s'allument comme quand la voiture cale. Je suis obligée de couper le contact en roulant et de redémarrer pour récupérer mon accélération, c'est hyper dangereux quand ça m'arrive et ça n'était jamais arrivé avant ma dernière panne.
Ensuite en même temps la voiture a commencé à avoir du mal à démarrer. Il fallait que je mette le contact plusieurs fois pour entendre le bruit de la pompe et pouvoir démarrer. Le voyant rouge sur la console centrale de l'anti démarrage clignote quand la voiture refuse de démarrer. Quand j'ai eu la voiture il y a 3 ans et demi elle le faisait de temps en temps puis ça s"était arrêté. Mais depuis début décembre elle a recommencé. Depuis 3 jours elle refuse purement de démarrer.
Je précise que je n'ai pas la clé principale, seulement le double simple avec un capuchon rouge, je n'ai jamais eu la clé principale.
Je n'arrive plus à bloquer le volant non plus depuis la dernière fois que j'ai réussi à démarrer après une quarantaine d'essais.
J'ai cherché sur le forum mais je n'ai pas trouvé d'histoire similaire avec tous ces symptômes. Je ne sais pas si quelqu'un parmi vous a déjà eu ce genre de panne. J'avoue que je n'osais plus rouler avec depuis fin décembre comme elle s'arrêtait au moins une fois à chaque sortie. Et quand ça arrive sur une 4 voies, ce n'est franchement pas drôle.
Je vous remercie d'avoir lu mon message et vous souhaite à tous une Bonne année 2017.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 106
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 20 Jan 2017 13:26

Le problème d'accélération ne serait-il pas du à un IMRC défaillant ?
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 47000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 19479
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 20 Jan 2017 17:22

De ce que j'ai lu (bon je n'ai pas fait les 30 pages j'avoue) l'IRMC, les symptômes, cela se produit surtout à chaud et vers 3500 à 4000 tours. Mais moi ça peut se produire alors que je roule vitesse stable genre 80 km/h, 50km/h ou 110km/h, pas en pleine accélération donc pas à 3500-4000 tours. L'autre jour j'étais à peine sortie de mon village paf, ça me l'a fait.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 106
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 20 Jan 2017 18:09

C'est vrai, l'IMRC se déclenche à partir d'un certain régime... Mauvaise piste donc si ça te le fait aussi à bas régime.
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 47000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 19479
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Messagede alexdiyakuzas » 20 Jan 2017 19:05

Un passage à la valise à été réalisé? Code défaut?

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Apprenti Cougar
Apprenti Cougar
 
Messages: 285
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 20 Jan 2017 19:08

Avant le passage à la valise, un petit coup d'autodiagnostic, on ne sait jamais ;-)
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 47000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 19479
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 20 Jan 2017 20:51

Non je n'ai pas pu la passer à la valise encore, j'attends qu'un ami mécanicien passe la voir car après le coup du radiateur, on va dire que côté finances pour les voitures, la fin d'année a été difficile. Donc en attendant, je cherche à savoir si des personnes ont déjà eu ce genre de choses pour aiguiller mon ami mécanicien :)
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 106
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 20 Jan 2017 21:17

Comme je le disais, tu as essayé l'autodiag ?
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 47000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 19479
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Messagede alexdiyakuzas » 20 Jan 2017 21:18

Le volant qui ne bloque plus me laisse penser que l'on a forcer le bloque volant (tentative de vol)?

Le problème de perte d'accélération en roulant que l'on règle en redémarrant simplement la voiture en roulant laisse dire que c'est un problème électronique qu'une remise à zéro règle... d'un connecteur oxydé à un calculateur hs.

Si elle ne démarre plus et que le voyant clignote c'est que la clé n'as pas été reconnue (clé fatiguée , récepteur ou calculateur ...)

Mais dire que tout est lié j'ai un doute. Bon courage car c'est le genre de problème aléatoire super compliqué à résoudre sans changer des pièces à l'aveugle.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Apprenti Cougar
Apprenti Cougar
 
Messages: 285
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 20 Jan 2017 21:32

Je ne sais pas ce qu'est l'autodiag :?:
Non elle n'a pas été forcé non plus.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 106
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede tridacna » 20 Jan 2017 21:35

effectivement ton problème na rien a voir avec l'IMRC, car la voiture peu rouler sans. ta clé est une clé normale pour les Cougar qui n'ont pas de télécommande. le capuchon rouge indique juste le type de puce et système de programmation avec trois clés, FORD a par la suite utilisé une repro avec deux clés et capuchon bleu. j'ai moi aussi un bloc volant capricieux a certains moment et suis obligé de taper sur le barillet pour qu'il se déclenche.
Avatar de l’utilisateur

tridacna
Cougar
Cougar
 
Messages: 561
Inscription: 15 Juin 2009 17:55
Localisation: toulouse

Cougar : 2L et 2,5L
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede krohn » 20 Jan 2017 21:39

A la base il y avait une clé avec télécommande mais perdue par d'anciens propriétaires. ET comme Ford me demandait plus de 200€ pour en refaire une, je ne l'ai jamais fais, j'ai continué avec le double.
Avatar de l’utilisateur

krohn
Apprenti Cougar
Apprenti Cougar
 
Messages: 106
Inscription: 29 Aoû 2013 21:56

Cougar : V6-2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede tridacna » 20 Jan 2017 22:19

ouai chez Ford ils mangent bien a la cantine...
un jour un responsable de garage Ford m'a dit en découvrant le prix de ce que je voulais faire: et oui monsieur, jolie voiture jolie facture :q
Avatar de l’utilisateur

tridacna
Cougar
Cougar
 
Messages: 561
Inscription: 15 Juin 2009 17:55
Localisation: toulouse

Cougar : 2L et 2,5L
 

Messagede alexdiyakuzas » 20 Jan 2017 22:26

Ford ou autre en concession à chaque fois que je dois y passer je me dis que le vrai business c'est pas les voitures neuves mais l'entretien et réparation par la suite.

Envoyé de mon SM-G900F en utilisant Tapatalk
alexdiyakuzas
Apprenti Cougar
Apprenti Cougar
 
Messages: 285
Inscription: 14 Mar 2016 23:35

Cougar : V6 2000
 

Re: Ne démarre pas, panne d'anti démarrage?

Messagede franckyrocky » 20 Jan 2017 23:41

krohn a écrit:Je ne sais pas ce qu'est l'autodiag :?:
Non elle n'a pas été forcé non plus.


La manipulation :
codes-erreurs-de-l-autodiagnostic-obd-t2180.html
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 47000km
Avatar de l’utilisateur

franckyrocky
Dieu Cougar
Dieu Cougar
 
Messages: 19479
Inscription: 21 Oct 2007 17:12
Localisation: Tout près de La Rochelle, belle et rebelle

Cougar : 2L-2000
 

Suivante

Retourner vers Electrique



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

© 2004 - 2014 Planète cougar : le portail dédié à la Ford Cougar