[Résolu] Demarrage impossible - Code erreur B1213 - PATS

Un problème électrique, un conseil ?

Modérateurs : GabmaxXx, admin, franckyrocky

Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

06 mai 2020 20:28

Bonsoir,

Les problèmes s'accumulent...

Avec le confinement la Cougar n'avait pas démarré. La batterie n'était pas très récente et le fait qu'elle ne tourne pas -> Batterie HS.
J'ai remplacé la batterie par une neuve, y'a bien du jus mais elle ne démarre plus.

La pompe à essence ne fonctionne pas en phase d'initialisation et lorsque je tente un démarrage le démarreur ne lance même pas. En position II, le voyant de l'alarme reste allumé en rouge, j'ai jamais fait attention si ce voyant est censé s'éteindre à ce moment-là mais en tous les cas maintenant il reste allumé. J'ai contrôlé voir si je n’avais pas un fusible d'HS (habitacle, compartiment moteur) mais il semblerait que non....

J'ai essayé avec mon deuxième jeu de clés pensant que cela provenait d'un transpondeur HS mais ça fait la même chose... :cry: :cry:

Ça serait quoi le système de reconnaissance de clé HS ?

Je suis un peu dépité... :cry:

Merci pour votre aide
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
alexdiyakuzas
Cougar
Cougar
Messages : 549
Enregistré le : 14 mars 2016 22:35
Modèle de votre cougar : V6 2000

06 mai 2020 23:07

Salut

Lors de la mise sous contact le voyant doit s’allumer fixe deux ou trois seconde, puis s'éteindre (test du voyant).
S'il reste allumé c'est que l'anti démarrage est encore activé (donc ça coupe la pompe a essence et le démarreur).

Il serrait bien de pouvoir la passer sur la forscan pour obtenir les codes erreurs, voir si le calculateur détecte ou non une clé (il y a une valeur du genre "number_key").
Mais il me semble que si une clé est détectée mais n'est pas la bonne, le voyant clignote rapidement. Il faudra que je regarde ça un peu mieux.

En jetant un oeil rapide, j'ai vue qu'il y avait deux fusibles pour l'anti démarrage (un sous le volant et un sous le capot).

Quand tu met le contact attends bien quelques secondes avant de lancer le démarreur (entre 5 et 10 secondes). Si tu as une seconde clé fonctionnel il pourrait être bien de la tester aussi. Entre deux "démarrage", retirer la clé du contact, voir encore mieux verrouiller la voiture une minute (normalement pas indispensable mais dans le doute).

J'essaie de regarder ça demain pour la doc technique.
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

07 mai 2020 10:39

alexdiyakuzas a écrit :
06 mai 2020 23:07
Salut

Lors de la mise sous contact le voyant doit s’allumer fixe deux ou trois seconde, puis s'éteindre (test du voyant).
S'il reste allumé c'est que l'anti démarrage est encore activé (donc ça coupe la pompe a essence et le démarreur).

Il serrait bien de pouvoir la passer sur la forscan pour obtenir les codes erreurs, voir si le calculateur détecte ou non une clé (il y a une valeur du genre "number_key").
Mais il me semble que si une clé est détectée mais n'est pas la bonne, le voyant clignote rapidement. Il faudra que je regarde ça un peu mieux.
> J'ai passé hier au ELM 327 et torque, je n'avais aucune erreur. Je vais essayer avec Forscan voir si j'ai plus de chose.
alexdiyakuzas a écrit :
06 mai 2020 23:07
En jetant un oeil rapide, j'ai vue qu'il y avait deux fusibles pour l'anti démarrage (un sous le volant et un sous le capot).
J'ai pourtant contrôlé mes fusibles au multimètre. Pourrais-tu m'indiquer ceux que tu as vu ont sait jamais ?
alexdiyakuzas a écrit :
06 mai 2020 23:07
Quand tu met le contact attends bien quelques secondes avant de lancer le démarreur (entre 5 et 10 secondes). Si tu as une seconde clé fonctionnel il pourrait être bien de la tester aussi. Entre deux "démarrage", retirer la clé du contact, voir encore mieux verrouiller la voiture une minute (normalement pas indispensable mais dans le doute).
Oui j'attends toujours. Comme dis mon message précédent, j'avais essayé avec ma deuxième clé qui fonctionne en temps normal et ça ne marche pas mieux. C'est pour ça que mon diag c'est plutôt orienté vers l'émetteur. (J'avais déjà rencontré un problème de clé sur un autre véhicule pour un syndrome de clé timide, j'avais fais appel à telecommandier.fr au passage très efficace !)

J'avais également testé, l'ouverture et la fermeture des portes avec la télécommande. Avec/Sans alarme. Attente de 2/3 minutes puis réouverture des portes puis démarrage. Rien :cry:

alexdiyakuzas a écrit :
06 mai 2020 23:07
J'essaie de regarder ça demain pour la doc technique.
Merci :bien:



J'ai aussi enlevé le cache pour voir si une prise ne s'était pas déconnecté, mais a première vu rien.

Image


Je viens de lire sur un autre post que Christelle (de La Rochelle) avait eu un problème un peu similaire et avait du titiller le capteur d'ouverture du capot pour pouvoir démarrer...En attendant, je vais essayer (quitte à shunter le capteur) on verra bien :beuh:
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
alexdiyakuzas
Cougar
Cougar
Messages : 549
Enregistré le : 14 mars 2016 22:35
Modèle de votre cougar : V6 2000

07 mai 2020 13:23

Torque ne donne que les info de l'OBD classique. Il est incapable de lire les défauts de l'ABS de l'antidémarrage de l'airbag ou des instrument de bord. Les défaut comme les valeurs (et les valeurs serrait aussi une bonne chose). forscan sur android (apple aussi je crois) est payant en complet, par contre il est gratuit sous windows.

J'ai fait un petit zip des trois premiers documents que j'ai trouvé potentiellement intéressant.
Pour les procédures de test de composant (checkpoint A, B, C.... F) j'essayerais de refaire une archive avec tout d’intégré. mais chaque point a de nombreuses sous sections, avec eux mêmes de nombreuses redirections vers tel ou tel éléments. Donc dans un premiers temps si certain point t sont plus utiles que d'autre cela évitera que je te donne une archive zip avec des dizaines de fichiers inutile. :D

Le transmetteur me semble pas avoir de problème visuellement. A la rigueur utilise la seconde clé pour la coller contre la bague mais sans y croire.

https://1fichier.com/?02cv2mhzas6y0veyofz4
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

08 mai 2020 16:31

Merci Alex.

Bon je viens d'installer Forscan Version payante sur Android, j'ai des erreurs :

PCM - Powertrain Control Module :
- P1000 : On board diagnostic (OBD) Systems Readiness test not complete

- B1602 : PATS Received Invalid Format of Key Code From Ignition Key Transponder
Description: Key on, and the PATS received an invalid format of Key Code from the Ignition Key Transponder.
possible causes : Damaged PCM :-/ :-/

---> D'après ta doc : Partial key code received or full key code received but with checksum error. REFER to WDS/FDS 2000.


- B1213 : Less Than Two Keys Programmed To The System
Description: Key on, and the PCM received a signal that indicated there were less than two (2) keys programmed to the system.

---> D'après ta doc : Less than 2 key codes stored in memory REFER to WDS/FDS 2000

J'ai essayé au moins 20 fois la procédure de réinitialisation du transpondeur: reinitialisation-transpondeur-d-origine-t5730.html


-Monter dans la voiture, fermer les portes et les verrouiller de l’intérieur.

-Clé sur le contact, tourner 5 fois de position 0 a position II (fin sur 0) environ 6 secondes max, le voyant rouge devient fixe.
-Appuyer sur n’importe quelle touche (de la clé) en continue jusqu'à l’obtention d’un bip et du voyant rouge clignotant.
Attendre quelques secondes puis relâcher la touche.
Mon voyant passe bien de fixe à clignotant à ce moment la mais pas de bip. J'ai même essayé de rester appuyer pendant 1 minutes...
La voiture ne démarre pas mieux

Je n'ai pas d'info type "number_key" à priori

En gros d'après les codes erreurs et la doc ça pourrait être le transmetteur ou le calculateur.... Ça m'arrangerait que ce soit "que" le transmetteur
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
alexdiyakuzas
Cougar
Cougar
Messages : 549
Enregistré le : 14 mars 2016 22:35
Modèle de votre cougar : V6 2000

09 mai 2020 15:38

Le P1000 c'est normal. Il s'affiche dès qu'il y a une erreur, après un effacement d'erreurs ... ou une lecture.

Le B1602 détecte bien une clé mais ne le calculateur ne la reconnait pas comme valide. On pourrait penser éventuellement au récepteur neiman (bien que ce serrait étonnant) ou a une clé défectueuse.

Mais je n'aime pas le B1213 qui indique que moins de deux clé sont enregistrée dans le calculateur. Et comme tu semble avoir la clé télécommande et la clé classique avec l'embout rouge (donc deux clé Ford original), ce n'est pas normal. Hormis une erreur de transmission de l'information de l'erreur, il semble que le calculateur est perdu la mémoire... Mais impossible en l'état de savoir s'il a perdu la mémoire uniquement pour les clé ou s'il a aussi oublié les cartographies :cry:
Déja dans le forscan, il y a une fonction "test" et "service", qui permet de tester certain composant de la voiture (ABS, ventilation, pompe a essence, compteur ect). Voir si déjà cela fonctionne.

La procédure de "réinitialisation du transpondeur" concerne la télécommande pour la centralisation et l'alarme.

Pour la programmation de la clé il faut soit deux clé déjà enregistrée dans le calculateur (A et B mais B1213 semble dire que ce n'est plus le cas)
1. Insérez la clé A dans le contacteur d'allumage et tournez-la en position II.
2. Tournez la clé en position 0 et retirez la clé A du contacteur d'allumage.
3. Insérez la clé B dans le contacteur d'allumage et tournez-la en position II.
4. Tournez la clé en position 0 et retirez la clé B du contacteur d'allumage.
5. Insérez la nouvelle clé dans le contacteur d'allumage et tournez-la en position II.
6. Retirez la clé du contacteur d'allumage. La clé est maintenant programmée.

soit la valise Ford pour les programmer en direct:
1. Tournez le contacteur d'allumage de la position OFF à la position RUN à l'aide de la nouvelle clé de contact non programmée.
2. Connectez le FDS 2000 au véhicule.
3. Tournez le contacteur d'allumage en position OFF et déconnectez le FDS 2000.
4. Essayez de démarrer le moteur avec la nouvelle clé de contact. Le moteur du véhicule doit démarrer et fonctionner normalement.

Mais je ne sais même pas si Ford possède encore le matériel informatique compatible avec le Cougar.

En attendant a la rigueur tu peut dire de débrancher la batterie, toucher les cosses pour vider les condensateurs (ou la laisser reposer quelques heures) et recommencer a la brancher. Voir a démonter le calculateur et l'ouvrir pour y passer du nettoyant contact voir une brosse a dents très souple (mais normalement les composants sont recouvert d'une fine touche de résine transparente pour éviter justement les problèmes... mais sait on jamais).

A si jamais tu viens a vouloir tester un autre PCM il faut utiliser les clés qui vont avec. Petite astuce pour ne pas changer le cylindre de neiman, sur la clé avec télécommande, la partie clé se détache de la télécommande, il est donc possible d'inverser les télécommande et conserver sa clé physique
cougar58
Cougar en furie
Cougar en furie
Messages : 5069
Enregistré le : 13 sept. 2008 00:10
Modèle de votre cougar : 2l-99-Black
Localisation : Nievre (58)

09 mai 2020 23:18

Fred
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

10 mai 2020 14:02

Salut Fred,

Oui, j'ai essayé une vingtaine de fois (grâce à ce tuto) mais cela ne fonctionne pas. :cry:
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
cougar58
Cougar en furie
Cougar en furie
Messages : 5069
Enregistré le : 13 sept. 2008 00:10
Modèle de votre cougar : 2l-99-Black
Localisation : Nievre (58)

10 mai 2020 16:01

Ça me fait penser au problème de Chtiseb,
changement de batterie et plus de démarrage, c'est le calculateur qui avait claqué :-/

d'où l’importance de changer une batterie avec une nourrisse pour garder la tension électrique dans le circuit.
Fred
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

10 mai 2020 16:15

J'ai débranché la batterie et touché les deux cosses. (en écrivant ce message, j'avais envie de dire cela : "j'ai fait toucher les deux cosses, ça m'a fait une grosse étincelles et une odeur de cramé est sortie de sous le capot, normal :?: :?: "...........c'est nul mais j'adore :lol: :lol: :lol: )


P1000 et B1213 sont toujours présent, B1602 semble avoir disparu.

J'ai fait les tests security module, Instrument Cluster, Integrated Air bag Module et Antilock braking system et ils se sont bien passés ! Aucun problème !

J'ai essayé de démonter le calculo mais en vain.
- Côté moteur j'ai enlevé les deux rivets qui maintient la patte métallique qui protège elle-même la prise électrique du calculateur. J'ai enlevé la vis qui solidarise la prise avec le calculateur.
- Côté habitacle, sous la boite à gant, j'ai placé deux tournevis plat pour exercer une force sur les clips...mais malgré cela le calculateur ne vient pas…j'ai oublié quelque chose ?? :?:


Niveau connectique, pas d'oxydation mais il y avait un tout petit peu d'humidité. J'ai passé à la soufflette (à + de 8 bars) l'ensemble de la connectique et attendu que tout sèche. (Il a fait beau hier). J'ai rebranché mais pas d'amélioration.

Est-ce que c'est bien le calculateur qui est HS....le reste du calculateur semble bien fonctionner, il communique bien avec forscan....avec électronique c'est toujours compliqué d'identifier la panne....
Admettons, je commande un calculateur + clefs de même référence, je reçois le nouveau calculateur. Il faudra forcément que je le reprogramme en fonction de mes options (pare prise/rétro dégivrant, siège chauffant etc....) ? Dans ce cas il faudra que j'aille chez Ford ou que je me procure le matériel de l'époque ? Je sais que sur les voitures modernes, il faut même aller jusqu’à rentrer les numéros de série de la voiture voir même des différents autres calculateurs. Est-ce le cas avec la Cougar ?

Sur Forscan il y'a une option pour réinitialiser les adaptatifs...Est-ce que selon vous j'essaye ou c'est juste pour réinitialiser la gestion moteur ?
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
alexdiyakuzas
Cougar
Cougar
Messages : 549
Enregistré le : 14 mars 2016 22:35
Modèle de votre cougar : V6 2000

11 mai 2020 15:44

admin a écrit :
10 mai 2020 16:15
J'ai débranché la batterie et touché les deux cosses. (en écrivant ce message, j'avais envie de dire cela : "j'ai fait toucher les deux cosses, ça m'a fait une grosse étincelles et une odeur de cramé est sortie de sous le capot, normal :?: :?: "...........c'est nul mais j'adore :lol: :lol: :lol: )
Tu as une sono dans la voiture (comprenant un ampli et un gros condensateur)? car une grosse étincelle , vraiment? rien que de laisser une portière ouverte ou la led qui clignote de l'antidémarrage devrait suffire a vider le tout. odeur de cramé a quel niveau?

Pour démonter le calculateur il te reste un écrou a retirer sous la boite a gant (sous le calculateur fixé a la cloison moteur)

L'électronique auto c'est particulier et je ne me permettrait pas de garantir que le problème est bien le calculateur HS. Si tous le reste fonctionne pas de raison qu'il ne puisse pas réapprendre des clés avec la valise Ford.
Par contre ce qui est certain c'est que le calculateur ne gère aucune options citées. dégivrages comme sièges passe par des interrupteurs et relais a l'ancienne.

A ce stade, le plus simple serrait d'avoir la possibilité qu'un voisin pas trop loin avec un Cougar V6 accepte de te prêter son calculateur le temps de vérifier que cela refonctionne parfaitement.

Pour tous ce qui est adaptatif débrancher la batterie les réinitialises, sinon tu as la fonction sur le forscan.
C'est une voiture de 20 ans pas une tesla. L'électronique reste encore assez simple et présent sur les éléments indispensable (heureusement).

Mais la batterie pas très récente ... c'est a dire? Mais surtout HS ... quel voltage lors du changement?
Et je vois que tu avais un soucis début mars avec un truc qui vibrait. Tu as trouvé ce que c'était? Ou au moins une idée de la localisation du bruit au niveau du moteur. A ce moment la a tu tenter de te servir d'un stéthoscope (ou un tube de métal, un tournevis ect ) pour localiser plus précisément la localisation du bruit?

Dernier point, dans le forscan sur android. Tu as dans PCM, la fonction "N_KEYCODE - Number of keys stored" cela t'indique le nombre de clé enregistrée dans la mémoire du calculateur. S'il y a un tirait ou 0 comme valeur alors c'est certain que le calculateur a un soucis de mémoire.
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

11 mai 2020 19:49

alexdiyakuzas a écrit :
11 mai 2020 15:44
admin a écrit :
10 mai 2020 16:15
J'ai débranché la batterie et touché les deux cosses. (en écrivant ce message, j'avais envie de dire cela : "j'ai fait toucher les deux cosses, ça m'a fait une grosse étincelles et une odeur de cramé est sortie de sous le capot, normal :?: :?: "...........c'est nul mais j'adore :lol: :lol: :lol: )
Tu as une sono dans la voiture (comprenant un ampli et un gros condensateur)? car une grosse étincelle , vraiment? rien que de laisser une portière ouverte ou la led qui clignote de l'antidémarrage devrait suffire a vider le tout. odeur de cramé a quel niveau?
Je voulais au départ faire croire, tel un "teubé", que j'avais fait toucher les deux cosses + et - mais avec la batterie branché :lol: :lol: ...du genre, j'ai fait un arc électrique et j'ai cramé l'électronique de la voiture en faisant la manip que tu demandais....pour que tu te dise "hé merde !! il l'a fait !!! " :beuh: :shock: :shock: :lol:
C'était du second degré. J'ai évidemment touché les deux cosses batterie débranchés. Il n'y a pas eu d’étincelle ni d'odeur de cramé...mais après coup même sans batterie et avec un gros condensateur saurait pu probablement arriver en effet !
alexdiyakuzas a écrit :
11 mai 2020 15:44
Pour démonter le calculateur il te reste un écrou a retirer sous la boite a gant (sous le calculateur fixé a la cloison moteur)
Effectivement, j'ai oublié d'en parlé celui la mais je l'ai bien retiré ! Bon ben ça doit être les clips qui résistent alors.
alexdiyakuzas a écrit :
11 mai 2020 15:44
Par contre ce qui est certain c'est que le calculateur ne gère aucune options citées. dégivrages comme sièges passe par des interrupteurs et relais a l'ancienne.
Ok c'est déjà ça !
alexdiyakuzas a écrit :
11 mai 2020 15:44
A ce stade, le plus simple serrait d'avoir la possibilité qu'un voisin pas trop loin avec un Cougar V6 accepte de te prêter son calculateur le temps de vérifier que cela refonctionne parfaitement.
Hélas, personne qui habite proche de chez moi et possédant un V6.
alexdiyakuzas a écrit :
11 mai 2020 15:44
Mais la batterie pas très récente ... c'est a dire? Mais surtout HS ... quel voltage lors du changement?
Au moins 5 ans je pense, j'ai plus les valeurs en tête mais quelque chose comme 10,6 V

alexdiyakuzas a écrit :
11 mai 2020 15:44
Et je vois que tu avais un souci début mars avec un truc qui vibrait. Tu as trouvé ce que c’était ? Ou au moins une idée de la localisation du bruit au niveau du moteur. A ce moment-là a tu tenter de te servir d'un stéthoscope (ou un tube de métal, un tournevis ect ) pour localiser plus précisément la localisation du bruit?
Non avec le confinement (hausse de charge de travail) je n'ai pas eu le temps de pousser la chose. J'ai un stéthoscope faudrait que madame m'aide à faire la manip (...fiston à la sieste si on veut éviter la 3eme guerre mondiale dans la maison :D ). Elle de démarrer / accélérer et moi de localiser le bruit...sachant qu'il faut capter le bruit au démarrage à froid, là où il est le plus fort...ça laisse donc qu'une petite fenêtre. :D
J'étais prêt à l'emmener au garage le plus proche pour cela sauf qu'avec ce problème la voiture est du coup immobilisé...
alexdiyakuzas a écrit :
11 mai 2020 15:44
Dernier point, dans le forscan sur android. Tu as dans PCM, la fonction "N_KEYCODE - Number of keys stored" cela t'indique le nombre de clé enregistrée dans la mémoire du calculateur. S'il y a un tirait ou 0 comme valeur alors c'est certain que le calculateur a un soucis de mémoire.
Ok vu ! (pour info pour ceux qui voudrait avoir l'info dans forscan : Dashboard > PCM > icone + (add pid) > rechercher N_KEYCODE puis le sélectionner)

J'en ai profité pour rajouter PATSENABL et PATS_TYPE et j'ai ça :


Image

Avec la clé sur la position II, vous avez ces valeurs la vous ??


Merci Alex :jap:
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

17 mai 2020 09:41

admin a écrit :
11 mai 2020 19:49

J'en ai profité pour rajouter PATSENABL et PATS_TYPE et j'ai ça :


Image

Avec la clé sur la position II, vous avez ces valeurs la vous ??

- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
alexdiyakuzas
Cougar
Cougar
Messages : 549
Enregistré le : 14 mars 2016 22:35
Modèle de votre cougar : V6 2000

19 mai 2020 14:16

Désolé j'avais oublié de répondre.
Pour N'keycode j'en ai trois. Mis c'est bizarre que tu en est deux d'enregistrée sur cette information et que dans le même temps tu est un code d'erreur pour te dire que tu en as moins de deux ...
Pire la fonction PATSENABLE te signale bien que lorsque tu met le contact il est désactivé.

J'ai peut être une idée a vérifier. J'essaie de me renseigner, voir ce qu'il serrait possible de faire pour avancer.
Entre temps peut tu juste vérifier si l'alarme fonctionne... exemple fermer fenêtre conducteur ouverte, attendre une minute et ouvrir le capot (d'ou l’intérêt d'avoir la fenêtre ouverte pour pouvoir actionner la tirette). C'est possible aussi en simulant une portière fermée avec une cale. Le but est juste de vérifier si l'alarme se déclenche bien.
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2168
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

19 mai 2020 14:21

Oui, les valeurs sont complètement contradictoire :-/ , c'est pour cela que je voulais savoir quelles étaient les vôtres.

Merci. J'essaye de tester l'alarme.
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
Répondre