Panne contact position papillon (résolu)

Un problème électrique, un conseil ?

Modérateurs : GabmaxXx, admin, franckyrocky

Répondre
cougar76520
Cougar Experimenté
Cougar Experimenté
Messages : 1466
Enregistré le : 08 mars 2009 13:42
Modèle de votre cougar : V6-1999
Localisation : Epegard (27)

03 févr. 2018 18:38

Bonjour à tous,

Je crée ce sujet pour aider certains membres qui pourraient avoir cette panne.

Donc les symptômes :

- Surconsommation
- Moteur qui reste en régime lors des changements de vitesses et en phase de freinage.
- Moteur qui ne ralentit pas lorsque l'on décélère.
- Pas de code erreur OBD aussi bien en auto diagnostique que la valise.

Dans mon cas les contacteurs fonctionnent plus ou moins. D'où le fait que je n'avais pas de code erreur.

J'ai démonté mon contacteur, il suffit d'un simple tournevis. Je me suis aperçu que lorsque je simulais la rotation du papillon, ça ne revenait pas facilement et en position 0.

Donc il suffit de le remplacer et le problème est résolu.

PS : je rééditerai un peu plus tard avec quelques photos.
Ligne Blueflamme, Décat, collecteur Inox, kit Xénon H7 5000K°, Filtre de remplacement K&N, Autoradio 2DIN Pioneer AVH3100DVD
christophe
Cougar en furie
Cougar en furie
Messages : 5268
Enregistré le : 30 mai 2006 17:22
Modèle de votre cougar : ZETEC
Localisation : BORDEAUX

21 mars 2018 18:14

la mienne fait pareil si tu as une ou deux photos mickael?
Président MERCURY Cougar DIVISION FRANCE
Avatar du membre
franckyrocky
Dieu Cougar
Dieu Cougar
Messages : 21699
Enregistré le : 21 oct. 2007 17:12
Modèle de votre cougar : 2L-2000
Localisation : Tout près de La Rochelle, belle et rebelle

22 mars 2018 15:17

Curieux aussi de voir les photos car ça ne me parle pas du tout
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 49000km
Répondre