La Cougar de Admin ?

Présentez votre Cougar, ici la star c'est votre felin !

Modérateurs : GabmaxXx, admin, franckyrocky

Avatar du membre
David Zuzarte
Dieu Cougar
Dieu Cougar
Messages : 10950
Enregistré le : 08 févr. 2009 06:36
Modèle de votre cougar : 2L - 1999
Localisation : Un dolchardien "exilé" à Viana (PORTUGAL)
Contact :

01 mars 2020 22:20

Sur la mienne, l'aiguille ne monte jamais......
MY VEGAN WAY OF LIFE
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2218
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

02 mars 2020 10:08

Même en statique ? :beuh:
Ce qui est étonnant c'est que les ventilateurs aurait dû se déclencher. Non ?
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
sesame257
Cougar en furie
Cougar en furie
Messages : 4523
Enregistré le : 19 mars 2015 20:30

02 mars 2020 10:50

Tu veux dire quoi statique, la voiture reste immobile ? Pour mon ex, en utilisation normale et même dans les bouchons genre 15 mins sans bouger( c’est souvent le cas là où je me rends souvent ), le ventilateur se déclenche quasiment jamais, sauf en été quand il fait vraiment chaud.
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2218
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

02 mars 2020 14:52

sesame257 a écrit :
02 mars 2020 10:50
Tu veux dire quoi statique, la voiture reste immobile ?
Oui, le moteur est en route mais la voiture est à l'arrêt.
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
Avatar du membre
nolin.patrice
Cougar en furie
Cougar en furie
Messages : 5162
Enregistré le : 17 août 2007 01:26
Modèle de votre cougar : 2L_1999
Localisation : 02400 epaux bezu

02 mars 2020 14:56

Non comme la voiture ne roule pas le moteur chauffe moins . Donc les ventilateurs ne se mettent pas en route .
Sur ma C5 c est pareil
PATRICE
sesame257
Cougar en furie
Cougar en furie
Messages : 4523
Enregistré le : 19 mars 2015 20:30

02 mars 2020 15:13

admin a écrit :
02 mars 2020 14:52
sesame257 a écrit :
02 mars 2020 10:50
Tu veux dire quoi statique, la voiture reste immobile ?
Oui, le moteur est en route mais la voiture est à l'arrêt.
Ok, ça semble bizarre mais il se déclenche rarement en ce qui me concerne.
Normalement à l’arrêt ça chauffe car pas de vent donc à un moment le ventilateur se met en route. Et quand la voiture est en mouvement, pas besoin de ventilateur avec le vent...
Avatar du membre
franckyrocky
Dieu Cougar
Dieu Cougar
Messages : 22690
Enregistré le : 21 oct. 2007 17:12
Modèle de votre cougar : 2L-2000
Localisation : Tout près de La Rochelle, belle et rebelle

02 mars 2020 17:42

La mienne monte rapidement température et reste très stable également.
Le ventilo ne se met pas souvent en route.
Oui Mickaël, si tu laisses le moteur de la voiture immobile tourner un bon moment, le ventilateur finit par se mettre route. Le radiateur n'est plus suffisamment refroidi.
C'est pour cela qu'un moteur chauffe plus en ville. A petite vitesse / à l'arrêt, peu d'air entre par la calandre et les grilles avant.
Franck
"Si tu n'as pas une Cougar à 30 ans c'est que tu as raté ta vie..."
Cougar 2.0 - 2000 - Silver - 50000km
bisounours666
Cougar en furie
Cougar en furie
Messages : 2796
Enregistré le : 20 déc. 2009 03:30
Modèle de votre cougar : v6-2000
Localisation : rambouillet

06 mars 2020 09:37

Ça me paraît normal aussi.....
Les miens se déclenchent après avoir roulé (vite :oops: :oops: :oops: )un bon moment et que je m'arrête pour stationner la voiture. Mais sinon c'est rare de les entendre!
Cougar v6 2000 et 128000km
éric
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2218
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

06 mars 2020 09:50

Ok merci pour vos réponses, bon ça me rassure un peu, j'étais déjà me dire que problème de sonde de température :D
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
cougar58
Cougar en furie
Cougar en furie
Messages : 5096
Enregistré le : 13 sept. 2008 00:10
Modèle de votre cougar : 2l-99-Black
Localisation : Nievre (58)

07 mars 2020 23:16

Idem pour moi, peu de déclenchement des ventilos sur le 2L sauf par forte chaleur et lors de circulation lente.
par contre déclenchement plus rapide et fréquent sur le V6.
en circulation normale, aiguille légèrement sous la moitie pour les 2 moteurs
Fred
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2218
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

14 mars 2020 18:39

Hello tout le monde,

Je vous faire part d'un bruit que j'ai depuis un moment, mais je trouve qu'il devient de plus en plus présent.

J'ai déjà eu sur la 207 3 fois le soucis (donc 3 interventions) sur le galet tendeur de chaine de distri et le bruit y ressemble. Je soupçonne la chaine de distribution. Sur la 207, c'était un problème de tarage du ressort (défaut de conception) qui tend la chaine et la pression d'huile ne suffisait pas. La chaine finissait donc par se détendre et frottait .

Le bruit apparait lors d'un démarrage à froid et une fois le moteur chaud le bruit n'apparait plus ou n'est plus perceptible. Du moins à l’arrêt. Ensuite, à chaud et lorsque je roule, le bruit apparait surtout à bas régime, lors de la relance après un dos d’âne par exemple.

Est-ce que certains d'entre vous ont déjà eu ce bruit ? Fichier son à écouter au casque lors d'un cold start (désolé pour le vent)


Bruit :
de 0:13s à 0:16s
de 0:21s à 0:23s
à 0:31s
à 0:37s
de 0:47s a 0:52s


Si vous pensez aussi que cela provient de la chaine de distri, quelles sont les choses à vérifier sans tout démonter ? l'huile ? Valeur de pression d'huile ? autres ?

Merci :D
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
sesame257
Cougar en furie
Cougar en furie
Messages : 4523
Enregistré le : 19 mars 2015 20:30

14 mars 2020 21:24

Poulie de vilebrequin, mais moteur froid et chaud.
Je me souviens j'avais un bruit un peu similaire, uniquement lorsque j'accélérais et juste à la fin du ralenti, on pouvait entendre un bruit un peu pareil que toi, un clac clac clac...
Avatar du membre
admin
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 2218
Enregistré le : 05 avr. 2006 12:26
Modèle de votre cougar : V6-BVM-1998
Localisation : Au fond à gauche sur la planète Cougar
Contact :

22 mars 2020 21:08

Pas d'autres avis ? :cry:
- Pensez à vous inscrire sur la carte de localisation des membres
- Pensez à éditer votre 1er post avec [Réglé] dans votre titre (au début) si votre pb a été résolu

Image
Avatar du membre
GabmaxXx
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 13718
Enregistré le : 22 mai 2006 20:56
Modèle de votre cougar : 2L-1999
Localisation : Blois (41) FRANCE / Mirabel - QUEBEC - CANADA

24 mars 2020 02:03

C'est pas net avec le son du vent dans le micro... mais ça pourrait ressembler à une chaine mal tendue effectivement... :-/
Mais je suis loin d'être un spécialiste ! :nanana:
>>> Cougar x2+EcoSportx2+Rodéo+Eclipse GT-P+Saab 9-3 Cabrio <<<
Quel que soit le nombre de roues, pourvu qu'on avance !!!
---------> 2L16s -Green- An 99 - 151000 Km <---------
---------> 2L16s - Blue - An 00 - 240000 Km <---------
alexdiyakuzas
Cougar Experimenté
Cougar Experimenté
Messages : 605
Enregistré le : 14 mars 2016 22:35
Modèle de votre cougar : V6 2000

04 juin 2020 11:14

Salut,

il faudrait déjà identifier la localisation du bruit. Car comme ça sur un enregistrement audio, cela pourrait venir du moteur comme du silencieux d'échappement.
Mais la chaîne de distribution je n'y crois pas trop, le moteur tourne rond et tu ne parle pas de bruit lorsque tu met des coups de gaz, cela fait plus penser a un élément mal serré, un support moteur fatigué ou une poulie/roulement HS qui vibre.

Par contre, sauf si tu lançais encore le démarreur moteur tournant, je dirais que le pignon grippe un peu sur sa coulisse lors du rappel (rien de grave en l'état mais si tu identifie le bruit dans cette zone, ne pense pas forcément a un problème de boite et rapproche toi du démarreur pour vérifier).

Le mieux pour identifier précisément ce type de bruit, un stéthoscope de mécanicien (le modèle pas chère c'est un tournevis auquel on colle son oreille, ou une tige en acier que l'on emboîte dans une durite). particulièrement efficace.
Répondre